<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Žao nam je, ali Starbucks je potvrdio da ipak neće dolaziti u Hrvatsku &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.78' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prijavite se na natjecanje za mlade profesionalce &#8216;Young Lions&#8217; i predstavite svoj rad u Cannesu' href='https://super1.net.hr/relax/prijavite-se-na-natjecanje-za-mlade-profesionalce-young-lions-i-predstavite-svoj-rad-u-cannesu/' />
<link rel='next' title='Ovo je najljepša dječja kolekcija koju smo vidjele. Da, ima sve retro hitove pa i Mary Jane cipelice' href='https://super1.net.hr/relax/ovo-je-najljepsa-djecja-kolekcija-koju-smo-vidjele-da-ima-sve-retro-hitove-pa-i-mary-jane-cipelice/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-i6V' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fzao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fzao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['zao-nam-je-ali-starbucks-je-potvrdio-da-']);
            googletag.pubads().setTargeting('post_tag', ["centar-cvjetni","kava","starbucks","supernova"]);
            googletag.pubads().setTargeting('super1_category', ['relax']);
	        	                    googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--    super1   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3930';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Žao nam je, ali Starbucks je potvrdio da ipak neće dolaziti u Hrvatsku" />
<meta property="og:url" content="https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/" />
<meta property="og:description" content="Premda su se zadnjih dana nagađale nekima lijepe vijesti oko toga da će svjetski div Starbucks doći u Hrvatsku, ipak se radilo o krivim nagađanjima Prije devet godina u Areni Centar u Zagrebu treba…" />
<meta property="article:published_time" content="2019-02-25T12:10:58+00:00" />
<meta property="article:modified_time" content="2019-02-25T12:17:58+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2019/02/starbucks_25_2_2019_13_8_41_653.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Žao nam je, ali Starbucks je potvrdio da ipak neće dolaziti u Hrvatsku" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2019/02/starbucks_25_2_2019_13_8_41_653.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-69621 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/look/crvenim-tepihom-sinoc-su-vladale-ruzicaste-toalete-dok-je-lady-gaga-iznenadila-klasicnom-crnom/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/02/s1_oscari.png" class="attachment-full size-full" alt="Oscari crveni tepih" srcset="https://super1.net.hr/wp-content/uploads/2019/02/s1_oscari.png 560w, https://super1.net.hr/wp-content/uploads/2019/02/s1_oscari-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/look/istrazile-smo-ponudu-krema-za-lice-koje-izraduju-zagrebacke-ljekarne-nije-bilo-lako-imamo-10-komada/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/02/s1_kreme.png" class="attachment-full size-full" alt="Veliki test - kreme za lice" srcset="https://super1.net.hr/wp-content/uploads/2019/02/s1_kreme.png 560w, https://super1.net.hr/wp-content/uploads/2019/02/s1_kreme-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			NEMA PLANOVA            <div class="line"></div>
        </h3>
		    <h1 class="title">
		Žao nam je, ali Starbucks je potvrdio da ipak neće dolaziti u Hrvatsku    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/katarina-drvodelic/">
            Katarina Drvodelić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        25.02.2019.    </span>
    <span class="rcmd">
    1 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/02/starbucks_25_2_2019_13_8_41_653-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/02/starbucks_25_2_2019_13_8_41_653-880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2019/02/starbucks_25_2_2019_13_8_41_653-100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2019/02/starbucks_25_2_2019_13_8_41_653-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			                <div class="photographer">
                    Foto: @starbucks                </div>
				        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fzao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku%2F&text=%C5%BDao+nam+je%2C+ali+Starbucks+je+potvrdio+da+ipak+ne%C4%87e+dolaziti+u+Hrvatsku&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fzao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/&title=Žao nam je, ali Starbucks je potvrdio da ipak neće dolaziti u Hrvatsku&summary=<p>Premda su se zadnjih dana nagađale nekima lijepe vijesti oko toga da će svjetski div Starbucks doći u Hrvatsku, ipak se radilo o krivim nagađanjima Prije devet godina u Areni Centar u Zagrebu trebao se otvoriti Starbucks no iz tehničkih razloga, te kako su mediji u to vrijeme pisali, zato što Hrvati vole sjediti i [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Premda su se zadnjih dana nagađale nekima lijepe vijesti oko toga da će svjetski div Starbucks doći u Hrvatsku, ipak se radilo o krivim nagađanjima</h4>
<p>Prije devet godina u Areni Centar u Zagrebu trebao se otvoriti Starbucks no iz tehničkih razloga, te kako su mediji u to vrijeme pisali, zato što Hrvati vole sjediti i piti kavu, to se nije ostvarilo. Nakon otvaranja poslovnice u Italiji, prošlog tjedna su krenula nagađanja da će se Starbucks otvoriti i u Centru Cvjetni na Cvjetnom trgu u Zagrebu.</p>
<p>U vlasništvu prostora Centra je Supernova Group koji su do prošlog tjedna govorili kako nemaju konkretne informacije o tome tko će dobiti trgovački prostor u Centru Cvjetni. No, sada su objavili kako Starbucks sigurno ne dolazi u Hrvatsku. Isto su potvrdili iz Starbucksovog ureda za Europu, Bliski Istok i Afriku rekavši kako ne postoje planovi za otvaranje poslovnice u Hrvatskoj.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<p>Supernova Group trenutno je u pregovorima s mnogim tvrtkama u vezi pitanja tko će dobiti trgovački prostor jer žele zagrepčanima i turistima pružiti nešto novo u centru, nešto što ne mogu nigdje drugdje iskusiti.</p>
<p>Starbucks trenutno ima svoje poslovnice u 76 zemalja diljem svijeta, a broje ih oko 30 tisuća, no, na žalost mnogih, ni jednu u Hrvatskoj.</p>
            </div>
        </div>
    </div>
    <div class="sidebar">
        <div class="sidebar_in">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>        </div>
    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/katarina-drvodelic/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/05/katica-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/katica-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/05/katica-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/05/katica-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/05/katica.png 600w, https://super1.net.hr/wp-content/uploads/2018/05/katica-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/katarina-drvodelic/">
                        <h2>
							Katarina<br>Drvodelić                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/katarina-drvodelic/">
            Katarina Drvodelić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        25.02.2019.    </span>
    <span class="rcmd">
    1 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/centar-cvjetni/" rel="tag">centar cvjetni</a>, <a href="https://super1.net.hr/tag/kava/" rel="tag">Kava</a>, <a href="https://super1.net.hr/tag/starbucks/" rel="tag">starbucks</a>, <a href="https://super1.net.hr/tag/supernova/" rel="tag">supernova</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fzao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku%2F&text=%C5%BDao+nam+je%2C+ali+Starbucks+je+potvrdio+da+ipak+ne%C4%87e+dolaziti+u+Hrvatsku&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fzao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/relax/zao-nam-je-ali-starbucks-je-potvrdio-da-ipak-nece-dolaziti-u-hrvatsku/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/emocije/smrdi-li-ta-pelena-bas-toliko-da-je-tata-ne-moze-promijeniti-jesu-li-brakovi-danas-ravnopravniji/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/02/littlemisstwiggyblog_22_2_2019_13_13_2_369-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/02/littlemisstwiggyblog_22_2_2019_13_13_2_369-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2019/02/littlemisstwiggyblog_22_2_2019_13_13_2_369-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2019/02/littlemisstwiggyblog_22_2_2019_13_13_2_369-540x475@2x.jpg 1080w" sizes="(max-width: 615px) 100vw, 615px" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    SUPERMAME                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/emocije/smrdi-li-ta-pelena-bas-toliko-da-je-tata-ne-moze-promijeniti-jesu-li-brakovi-danas-ravnopravniji/">
                    Smrdi li ta pelena baš toliko da je tata ne može promijeniti? Jesu li brakovi danas ravnopravniji?                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/ovo-je-prva-hrvatska-ruzicasta-cokolada-zove-se-ruby-i-rucno-je-izradena-u-najsladoj-obiteljskoj-tvrtki/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/02/52303843_425147484892020_2000891874407088128_o-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/02/52303843_425147484892020_2000891874407088128_o-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2019/02/52303843_425147484892020_2000891874407088128_o-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    VRSNA CHOCOLATES                 </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/ovo-je-prva-hrvatska-ruzicasta-cokolada-zove-se-ruby-i-rucno-je-izradena-u-najsladoj-obiteljskoj-tvrtki/">
                    Ovo je prva hrvatska ružičasta čokolada. Zove se Ruby i ručno je izrađena u najslađoj obiteljskoj tvrtki                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/istrazile-smo-ponudu-krema-za-lice-koje-izraduju-zagrebacke-ljekarne-nije-bilo-lako-imamo-10-komada/">
                        <div class="sticker test"></div><img   src="https://super1.net.hr/wp-content/uploads/2019/02/super1_kreme-11-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/02/super1_kreme-11-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/02/super1_kreme-11-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    VELIKI TEST                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/istrazile-smo-ponudu-krema-za-lice-koje-izraduju-zagrebacke-ljekarne-nije-bilo-lako-imamo-10-komada/">
                    Istražile smo ponudu krema za lice koje izrađuju zagrebačke ljekarne. Nije bilo lako, imamo 10 komada                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/cak-dvije-haljine-na-crvenom-tepihu-ovogodisnje-dodjele-oscar-potpisuje-matija-vuica/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/02/oscarmatijavuicanaslovna-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/02/oscarmatijavuicanaslovna-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/02/oscarmatijavuicanaslovna-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    ČESTITAMO!                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/cak-dvije-haljine-na-crvenom-tepihu-ovogodisnje-dodjele-oscar-potpisuje-matija-vuica/">
                    Čak dvije haljine na crvenom tepihu ovogodišnje dodjele Oscar potpisuje Matija Vuica                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/snaga/edie-campbell-su-rekli-kako-je-predebela-da-bi-nosila-reviju-u-milanu-odgovorila-im-je-doruckom/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/02/edie-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/02/edie-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/02/edie-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    GO GIRL                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/snaga/edie-campbell-su-rekli-kako-je-predebela-da-bi-nosila-reviju-u-milanu-odgovorila-im-je-doruckom/">
                    Edie Campbell su rekli kako je predebela da bi nosila reviju u Milanu. Odgovorila im je doručkom                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/crvenim-tepihom-sinoc-su-vladale-ruzicaste-toalete-dok-je-lady-gaga-iznenadila-klasicnom-crnom/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/02/naslovna_oscars_2502-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/02/naslovna_oscars_2502-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/02/naslovna_oscars_2502-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Dodjela Oscara                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/crvenim-tepihom-sinoc-su-vladale-ruzicaste-toalete-dok-je-lady-gaga-iznenadila-klasicnom-crnom/">
                    Crvenim tepihom sinoć su vladale ružičaste toalete, dok je Lady Gaga iznenadila klasičnom crnom                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/tina-bacic1/">
                        Tina Bačić                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'145214319',post:'69621',tz:'1',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '69621' ]);
</script>
<div class="banner">
        <div id='super1_floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
        </div>
        </div></body>
</html>