<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Srebrni sjaj je veliki trend za proljeće, a ovo su top srebrni komadi na mojoj listi želja &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://super1.net.hr/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.77' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zato što želimo da 2019. bude briljantna, napravile smo najveći shopping vodič dijamantnog nakita' href='https://super1.net.hr/look/zato-sto-zelimo-da-2019-bude-briljantna-napravile-smo-najveci-shopping-vodic-dijamantnog-nakita/' />
<link rel='next' title='Na pomolu je novi oblik kontracepcije koji bi mogao sasvim zamijeniti pilule' href='https://super1.net.hr/snaga/na-pomolu-je-novi-oblik-kontracepcije-koji-bi-mogao-sasvim-zamijeniti-pilule/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-g8I' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fsrebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fsrebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['srebrni-sjaj-je-veliki-trend-za-proljece']);
            googletag.pubads().setTargeting('post_tag', ["nokia-7-1","srebrni-sjaj","trendovi"]);
            googletag.pubads().setTargeting('super1_category', ['relax']);
	        	        googletag.pubads().setCategoryExclusion('NePromo');            googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--    super1   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3930';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Srebrni sjaj je veliki trend za proljeće, a ovo su top srebrni komadi na mojoj listi želja" />
<meta property="og:url" content="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/" />
<meta property="og:description" content="Već razmišljam o ključnim trendovima za proljeće, a jedan od njih definitivno je srebrni sjaj Veljača je pred vratima, a s njom dolazi i najuzbudljiviji dio godine za modne urednike &#8211; svjetsk…" />
<meta property="article:published_time" content="2019-01-21T08:30:49+00:00" />
<meta property="article:modified_time" content="2019-01-22T10:21:29+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701.jpg" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1418" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Srebrni sjaj je veliki trend za proljeće, a ovo su top srebrni komadi na mojoj listi želja" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-62044 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/look/svima-trebaju-dobre-klasicne-crne-hlace-pronasle-smo-40-modela-od-84-do-2-070-kuna/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/01/s1_vodic_crneHlace.png" class="attachment-full size-full" alt="Svima trebaju dobre klasične crne hlače. Pronašle smo 40 modela od 84 do 2.070 kuna" srcset="https://super1.net.hr/wp-content/uploads/2019/01/s1_vodic_crneHlace.png 560w, https://super1.net.hr/wp-content/uploads/2019/01/s1_vodic_crneHlace-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/snaga/uskoro-krece-jos-jedno-izdanje-prve-konferencije-u-regiji-koja-promovira-zenske-vjestine-vodstva/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/01/s1_fem_leadership_right.png" class="attachment-full size-full" alt="Uskoro kreće još jedno izdanje prve konferencije u regiji koja promovira ženske vještine vodstva" srcset="https://super1.net.hr/wp-content/uploads/2019/01/s1_fem_leadership_right.png 560w, https://super1.net.hr/wp-content/uploads/2019/01/s1_fem_leadership_right-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			TREND            <div class="line"></div>
        </h3>
		        <div class="native-tag">
            Omogućava HT        </div>
            <h1 class="title">
		Srebrni sjaj je veliki trend za proljeće, a ovo su top srebrni komadi na mojoj listi želja    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/nives-bosnjak/">
            Nives Bošnjak        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        21.01.2019.    </span>
    <span class="rcmd">
    7 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-300x177.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-1024x605.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-1040x614.jpg 1040w, https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-880x520@2x.jpg 1760w, https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-100x60@2x.jpg 200w, https://super1.net.hr/wp-content/uploads/2018/01/s1_nokia_1701-1040x614@2x.jpg 2080w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fsrebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja%2F&text=Srebrni+sjaj+je+veliki+trend+za+prolje%C4%87e%2C+a+ovo+su+top+srebrni+komadi+na+mojoj+listi+%C5%BEelja&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fsrebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/&title=Srebrni sjaj je veliki trend za proljeće, a ovo su top srebrni komadi na mojoj listi želja&summary=<p>Već razmišljam o ključnim trendovima za proljeće, a jedan od njih definitivno je srebrni sjaj Veljača je pred vratima, a s njom dolazi i najuzbudljiviji dio godine za modne urednike &#8211; svjetski mjesec mode. I dok se modna elita tako seli od Londona preko New Yorka i Milana do Pariza, na ulice izlaze prvi proljetni [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Već razmišljam o ključnim trendovima za proljeće, a jedan od njih definitivno je srebrni sjaj</h4>
<p>Veljača je pred vratima, a s njom dolazi i najuzbudljiviji dio godine za modne urednike &#8211; svjetski mjesec mode. I dok se modna elita tako seli od Londona preko New Yorka i Milana do Pariza, na ulice izlaze prvi proljetni trendovi.</p>
<p>Jedan od ključnih trendova koje ćemo nositi na proljeće 2019. godine definitivno je <a href="https://www.hrvatskitelekom.hr/promocije/nokia/7-1?utm_source=super1&amp;utm_medium=pr-article&amp;utm_campaign=nokia-7.1-silver-pmg&amp;utm_content=srebrni-sjaj-je-veliki-trend" target="_blank">srebrni</a> sjaj. Od odjeće i modnih dodataka preko šminke pa sve do<a href="https://www.hrvatskitelekom.hr/promocije/nokia/7-1?utm_source=super1&amp;utm_medium=pr-article&amp;utm_campaign=nokia-7.1-silver-pmg&amp;utm_content=srebrni-sjaj-je-veliki-trend" target="_blank" rel="noopener"> gadgeta</a>, srebrni sjaj će se nositi od glave do pete, a u moj ormar već polako ulazi. No, duga je lista komada koje još želim nabaviti da bih upotpunila svoju srebrnu kolekciju.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<h3>Srebrna haljina za posebne prigode</h3>
<p>Još tijekom blagdanskih tuluma zaljubila sam se u asimetričnu haljinu s potpisom Martina Margiele. Pokriva samo jedno rame, dok je drugo sasvim otkriveno, a tkanina je potpuno prekrivena plosnatim srebrnim perlama koje reflektiraju svjetlost.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/mm6-maison-margiela-3-26500-kuna-net-a-porter-2-2/"><img class="size-full wp-image-62094 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/MM6-Maison-Margiela-3.26500-kuna-Net-A-Porter-2.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/MM6-Maison-Margiela-3.26500-kuna-Net-A-Porter-2.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/MM6-Maison-Margiela-3.26500-kuna-Net-A-Porter-2-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Upečatljiv srebrni modni dodatak</h3>
<p>Brend Boyy pratim otkad su skandinavske trendseterice počele nositi njihove torbice na Tjednu mode u Kopenhagenu prije nekoliko sezona. Ovog proljeća na mojoj listi želja je srebrni model njihove najpoznatije torbice s remenom. Međutim, nisam sigurna da mi se uklapa u budžet.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/boyy-6-90888-kuna-2/"><img class="size-full wp-image-62091 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/Boyy-6.90888-kuna-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/Boyy-6.90888-kuna-1.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/Boyy-6.90888-kuna-1-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Srebrni pametni telefon</h3>
<p>Stigla je nova <a href="https://www.hrvatskitelekom.hr/promocije/nokia/7-1?utm_source=super1&amp;utm_medium=pr-article&amp;utm_campaign=nokia-7.1-silver-pmg&amp;utm_content=srebrni-sjaj-je-veliki-trend" target="_blank">Nokia 7.1 </a>sa srebrnim sjajem i odmah se našla na mojoj listi <a href="https://www.hrvatskitelekom.hr/promocije/nokia/7-1?utm_source=super1&amp;utm_medium=pr-article&amp;utm_campaign=nokia-7.1-silver-pmg&amp;utm_content=srebrni-sjaj-je-veliki-trend" target="_blank" rel="noopener">želja</a>. Oduševilo me što dolazi s posebnim kompletom predinstaliranih aplikacija koje omogućuju upotrebu pohrane za ono što doista želiš. Besplatna i neograničena visokokvalitetna pohrana fotografija kroz Google Photos čini notifikaciju <em>storage full</em> dijelom povijesti. Do tri godine mjesečnih sigurnosnih ažuriranja i dvije godine nadogradnji operacijskog sustava osiguravaju jednostavan i siguran rad telefona. Ima genijalan PureDisplay, na njemu se mogu gledati HDR filmovi, a baterija traje cijeli dan i omogućava gledanje, igranje i pretraživanje interneta bez punjenja.</p>
<h3>Prekrasno pristaje u džep</h3>
<p style="font-weight: 400;">Elegantno prednje i stražnje staklo prekrasno je oblikovano za udobnost, a dijamantni rezovi i obojeni rubovi dodaju završne detalje ovom elegantnom, ali izdržljivom pametnom telefonu u sjajnoj čeličnoj boji. <a href="https://www.hrvatskitelekom.hr/promocije/nokia/7-1?utm_source=super1&amp;utm_medium=pr-article&amp;utm_campaign=nokia-7.1-silver-pmg&amp;utm_content=srebrni-sjaj-je-veliki-trend" target="_blank">Uređaj</a> ima Android One softver koji ima sve što mi je potrebno, a pod tim prije svega mislim ne neograničenu visokokvalitetnu pohranu fotografija u Google Photos, i optimizaciju za Google Assistant koji koristim i kod kuće na uređaju Google Home.</p>
<figure id="attachment_62378" class="wp-caption alignnone"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/nokia-2/"><img class="wp-image-62378 size-full" src="https://super1.net.hr/wp-content/uploads/2018/01/nokia.jpg" alt="" width="900" height="525" srcset="https://super1.net.hr/wp-content/uploads/2018/01/nokia.jpg 900w, https://super1.net.hr/wp-content/uploads/2018/01/nokia-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text">Nokia 7.1 u <a href="https://www.hrvatskitelekom.hr/promocije/nokia/7-1?utm_source=super1&amp;utm_medium=pr-article&amp;utm_campaign=nokia-7.1-silver-pmg&amp;utm_content=srebrni-sjaj-je-veliki-trend" target="_blank" rel="noopener">pretprodaji</a> u Hrvatskom Telekomu</figcaption></figure>
<h3>Metalik srebrni planer</h3>
<p>Iako u Google Calendar na pametnom telefonu pohranjujem sve važne događaje, uvijek sa sobom volim imati planer u koji mogu upisivati svoje popise obaveza. Jedan takav, naravno, sa srebrnim metalik odsjajem našla sam u ponudi britanskog brenda Anthropologie. Imaju dostavu u Hrvatsku pa je kupnja komada za ured i dom tamo uvijek jednostavna i efikasna.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/anthropologie-7827-kuna/"><img class="size-full wp-image-62078 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/Anthropologie-7827-kuna.png" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/Anthropologie-7827-kuna.png 821w, https://super1.net.hr/wp-content/uploads/2019/01/Anthropologie-7827-kuna-300x217.png 300w" sizes="(max-width: 821px) 100vw, 821px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Odvažno srebrno sjenilo</h3>
<p>Ne šminkam se puno, gotovo uopće zapravo, ali ponekad volim dodati upečatljiv detalj svom make-upu. Najčešće je to crveni ruž, ali ovog proljeća to će biti srebrno sjenilo. Već sam isprobala ovu liniju sjenila iz Chanela, a srebrno će se sjajno uklopiti u kolekciju koju već imam.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/chanel-21892-kuna-2/"><img class="size-full wp-image-62093 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/Chanel-21892-kuna-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/Chanel-21892-kuna-1.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/Chanel-21892-kuna-1-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Tekuće srebro</h3>
<p>Osim sjenila, u beauty rutinu ove sezone uvodim i malo više highlightera. A H&amp;M u svojoj beauty liniji ima tekuće srebro odnosno tekući srebrni highlighter koji se savršeno sljubljuje s kožom na jagodicama i daje im primamljiv sjaj.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/hm-5040-kuna-hm-com-2/"><img class="size-full wp-image-62087 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/HM-5040-kuna-hm.com_-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/HM-5040-kuna-hm.com_-1.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/HM-5040-kuna-hm.com_-1-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Vječni srebrni nakit</h3>
<p>Kad je nakit u pitanju, od srebra se ne odvajam. Svakodnevno nosim srebrnu narukvicu koju su mi prijateljice kupile za poklon nakon diplome, a ove sezone u kolekciju želim dodati još jednu Margiela narukvicu kao i srebrne naušnice s biserima hrvatskog brenda Little Wonder koje su mi već neko vrijeme na listi želja.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/little-wonder-33414-kuna-krug-store-2/"><img class="size-full wp-image-62092 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/Little-Wonder-33414-kuna-Krug-Store-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/Little-Wonder-33414-kuna-Krug-Store-1.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/Little-Wonder-33414-kuna-Krug-Store-1-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/maison-margiela-87636-kuna-yoox-2/"><img class="size-full wp-image-62089 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/Maison-Margiela-87636-kuna-Yoox-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/Maison-Margiela-87636-kuna-Yoox-1.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/Maison-Margiela-87636-kuna-Yoox-1-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Osim toga, već sam neko vrijeme u potrazi za dobrim ručnim satom. Klasični kožnati remen i četvrtasto srebrno kućište ono je što želim, a upravo sam to pronašla u ponudi talijanske kuće Gucci.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/gucci-6-53556-kuna-yoox-2/"><img class="size-full wp-image-62088 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/Gucci-6.53556-kuna-Yoox-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/Gucci-6.53556-kuna-Yoox-1.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/Gucci-6.53556-kuna-Yoox-1-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<h3>Srebro u detaljima</h3>
<p>Iako mi je prilično teško palo što je Raf Simons napustio Calvin Klein, i dalje volim njihove komade. Na mojoj listi želja ove sezone su njihove crne kožnate čizme u stilu kaubojki koje naprijed na prstima imaju metalnu pločicu. Jednostavno su divne.</p>
<figure class="wp-caption"><a href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/attachment/calvin-klein-7-10946-kuna-mytheresa-2/"><img class="size-full wp-image-62090 aligncenter" src="https://super1.net.hr/wp-content/uploads/2019/01/Calvin-Klein-7.10946-kuna-MyTheresa-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/Calvin-Klein-7.10946-kuna-MyTheresa-1.jpg 900w, https://super1.net.hr/wp-content/uploads/2019/01/Calvin-Klein-7.10946-kuna-MyTheresa-1-300x175.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></a><figcaption class="wp-caption-text"> </figcaption></figure>
<div class="article-box native cf"><img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tg_studio.svg" width="70" />Sadržaj je nastao u suradnji s HT-om</div>
            </div>
        </div>
    </div>
    <div class="sidebar">
        <div class="sidebar_in">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>        </div>
    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="Super1 Nives Bošnjak Avatar" srcset="https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-1024x1024.png 1024w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-1040x1040.png 1040w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak.png 1200w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        <h2>
							Nives<br>Bošnjak                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/nives-bosnjak/">
            Nives Bošnjak        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        21.01.2019.    </span>
    <span class="rcmd">
    7 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/nokia-7-1/" rel="tag">Nokia 7.1</a>, <a href="https://super1.net.hr/tag/srebrni-sjaj/" rel="tag">srebrni sjaj</a>, <a href="https://super1.net.hr/tag/trendovi/" rel="tag">trendovi</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fsrebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja%2F&text=Srebrni+sjaj+je+veliki+trend+za+prolje%C4%87e%2C+a+ovo+su+top+srebrni+komadi+na+mojoj+listi+%C5%BEelja&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fsrebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/relax/srebrni-sjaj-je-veliki-trend-za-proljece-2019-a-ovo-su-top-srebrni-komadi-na-mojoj-listi-zelja/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/poduzetnice-bi-zbog-novih-izmjena-u-zakonu-mogle-otici-iz-hrvatske-ivana-radic-nam-je-objasnila-zasto/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/01/s1_ivana_2101_fix-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/s1_ivana_2101_fix-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2019/01/s1_ivana_2101_fix-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2019/01/s1_ivana_2101_fix-615x540@2x.jpg 1230w, https://super1.net.hr/wp-content/uploads/2019/01/s1_ivana_2101_fix-540x475@2x.jpg 1080w" sizes="(max-width: 615px) 100vw, 615px" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    PROMJENE                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/poduzetnice-bi-zbog-novih-izmjena-u-zakonu-mogle-otici-iz-hrvatske-ivana-radic-nam-je-objasnila-zasto/">
                    Poduzetnice bi zbog novih izmjena u Zakonu mogle otići iz Hrvatske. Ivana Radić nam je objasnila zašto                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/katarina-drvodelic/">
                        Katarina Drvodelić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/instagram-feed-nam-je-prepun-fotki-s-balija-pa-smo-iskopale-nekoliko-resorta-koji-kradu-dah/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/01/naslovna-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/naslovna-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2019/01/naslovna-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    BIJEG NA BALI                 </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/instagram-feed-nam-je-prepun-fotki-s-balija-pa-smo-iskopale-nekoliko-resorta-koji-kradu-dah/">
                    Instagram feed nam je prepun fotki s Balija, pa smo iskopale nekoliko resorta koji kradu dah                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/ako-ste-u-onoj-zivotnoj-fazi-da-vam-je-dosta-svega-mozete-se-prijaviti-za-placeni-zivot-u-italiji/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/01/47693821_529274447587558_7080335394138201239_n_bergiu__21_1_2019_11_22_2_44-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/47693821_529274447587558_7080335394138201239_n_bergiu__21_1_2019_11_22_2_44-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/01/47693821_529274447587558_7080335394138201239_n_bergiu__21_1_2019_11_22_2_44-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Ne zvuči loše                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/ako-ste-u-onoj-zivotnoj-fazi-da-vam-je-dosta-svega-mozete-se-prijaviti-za-placeni-zivot-u-italiji/">
                    U onoj ste životnoj fazi da vam je dosta svega? Možete se prijaviti za plaćeni život u Italiji                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/katarina-drvodelic/">
                        Katarina Drvodelić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/snaga/na-pomolu-je-novi-oblik-kontracepcije-koji-bi-mogao-sasvim-zamijeniti-pilule/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/01/flaster-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/flaster-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/01/flaster-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    VIJEST                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/snaga/na-pomolu-je-novi-oblik-kontracepcije-koji-bi-mogao-sasvim-zamijeniti-pilule/">
                    Na pomolu je novi oblik kontracepcije koji bi mogao sasvim zamijeniti pilule                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/vraca-se-carrie-bradshaw-tako-je-najavila-sarah-jessica-parker-na-svom-instagram-profilu/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/01/carrie-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/carrie-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/01/carrie-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Vijest                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/vraca-se-carrie-bradshaw-tako-je-najavila-sarah-jessica-parker-na-svom-instagram-profilu/">
                    Vraća se Carrie Bradshaw. Tako je najavila Sarah Jessica Parker na svom Instagram profilu                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/tina-bacic1/">
                        Tina Bačić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/znamo-kako-se-odjenuti-kao-jadranka-slokovic-za-500-1-000-i-2-000-kuna/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/01/s1_slokovic_2101-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/01/s1_slokovic_2101-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/01/s1_slokovic_2101-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    STIL                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/znamo-kako-se-odjenuti-kao-jadranka-slokovic-za-500-1-000-i-2-000-kuna/">
                    Znamo kako se odjenuti kao Jadranka Sloković za 500, 1.000 i 2.000 kuna                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'145214319',post:'62044',tz:'1',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '62044' ]);
</script>
<div class="banner">
        <div id='super1_floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
        </div>
        </div></body>
</html>