<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Ove godine pročitala sam oko 60 knjiga. Tri žene i dva muškarca promijenili su moj pogled na svijet &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://super1.net.hr/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.75' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zlatni sjaj je na našoj listi božićnih želja, a točno ove komade želimo dobiti ispod bora' href='https://super1.net.hr/look/zlatni-sjaj-je-na-nasoj-listi-bozicnih-zelja-a-tocno-ove-komade-zelimo-dobiti-ispod-bora/' />
<link rel='next' title='Ovo su najbolji pokloni za tebe i tvoju prijateljicu. Jesmo li spomenule čipku, saten i baršun?' href='https://super1.net.hr/look/ovo-su-najbolji-pokloni-za-tebe-i-tvoju-prijateljicu-jesmo-li-spomenule-cipku-saten-i-barsun/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-eLg' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['ove-godine-procitala-sam-oko-60-knjiga-t']);
            googletag.pubads().setTargeting('post_tag', ["alis-maric","citaj-knjigu","najbolje-knjige-u-2018"]);
            googletag.pubads().setTargeting('super1_category', ['relax']);
	        	                    googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--    super1   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3930';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OTKRIVAMO VAM HRVATICU KOJA IMA PREKO POLA MILIJUNA PRATITELJA: &#039;&#039;Tri žene i dva muškarca promijenili su mi pogled na svijet!&#039;&#039;" />
<meta property="og:url" content="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/" />
<meta property="og:description" content="Alis Marić na Facebooku prati više od pola milijuna ljudi. Stoji iza poznatog bloga Čitaj knjigu, a za Super1 otkrila je svoje favorite u ovoj godini Ove godine sam pročitala oko 60 knjiga. Kao boo…" />
<meta property="article:published_time" content="2018-12-19T09:00:07+00:00" />
<meta property="article:modified_time" content="2018-12-19T13:00:44+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2018/12/alis-čita-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Ove godine pročitala sam oko 60 knjiga. Tri žene i dva muškarca promijenili su moj pogled na svijet" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu-.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-56746 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/tag/bozicni-pokloni-2018/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2018/12/s1_xmas_pokloni-1.png" class="attachment-full size-full" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/s1_xmas_pokloni-1.png 560w, https://super1.net.hr/wp-content/uploads/2018/12/s1_xmas_pokloni-1-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/relax/super1-i-muzika-hr-donose-vam-novu-playlistu-koju-cete-htjeti-upaliti-svaki-put-kada-kuhate/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2018/12/s1_playlista_kuhanje.png" class="attachment-full size-full" alt="Super1 i Muzika.hr donose vam novu playlistu koju ćete htjeti upaliti svaki put kada kuhate" srcset="https://super1.net.hr/wp-content/uploads/2018/12/s1_playlista_kuhanje.png 560w, https://super1.net.hr/wp-content/uploads/2018/12/s1_playlista_kuhanje-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			Izbor            <div class="line"></div>
        </h3>
		    <h1 class="title">
		Ove godine pročitala sam oko 60 knjiga. Tri žene i dva muškarca promijenili su moj pogled na svijet    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/tina-bacic1/">
            Tina Bačić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        19.12.2018.    </span>
    <span class="rcmd">
    242 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu--880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu--880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu--100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu--100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			                <div class="photographer">
                    Foto: Čitaj knjigu                </div>
				        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet%2F&text=Ove+godine+pro%C4%8Ditala+sam+oko+60+knjiga.+Tri+%C5%BEene+i+dva+mu%C5%A1karca+promijenili+su+moj+pogled+na+svijet&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/&title=Ove godine pročitala sam oko 60 knjiga. Tri žene i dva muškarca promijenili su moj pogled na svijet&summary=<p>Alis Marić na Facebooku prati više od pola milijuna ljudi. Stoji iza poznatog bloga Čitaj knjigu, a za Super1 otkrila je svoje favorite u ovoj godini Ove godine sam pročitala oko 60 knjiga. Kao bookblogerici čitanje je za mene jedna od najboljih disciplina za držanje smjera i održavanje na životu. Tu ne računam non fiction [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Alis Marić na <a href="https://www.facebook.com/alis.p.maric" target="_blank">Facebooku</a> prati više od pola milijuna ljudi. Stoji iza poznatog bloga <a href="https://citajknjigu.com/" target="_blank" rel="noopener">Čitaj knjigu</a>, a za Super1 otkrila je svoje favorite u ovoj godini</h4>
<p>Ove godine sam pročitala oko 60 knjiga. Kao bookblogerici čitanje je za mene jedna od najboljih disciplina za držanje smjera i održavanje na životu. Tu ne računam non fiction knjige koje čitam i listam svaki dan po potrebi. Prosjek je kao i svake godine do sada &#8211; 5 knjiga mjesečno! Zadovoljna sam s obzirom na količinu posla koji imam. Voljela bih da mogu čitati više ali to je trenutno nemoguće. Aktivnosti, nastupi, promocije, prezentacije, pripreme, putovanja, sastanci, kućni poslovi i obitelj uzimaju svoje vrijeme.</p>
<p>Ovdje je pet knjiga koje su me najviše dojmile u ovoj čitalačkoj godini. Baš su me onako pošteno prodrmale! Tri žene i dva muškarca promijenili su moj pogled na svijet. Zahvaljujući njima putovala sam po Južnoj Koreji, bila u Parizu, hodala, smrzavala se i spašavala život u Sibiru, uživala u Moskvi, na glavnom trgu &#8211; u hotelu Metropol. A s Frederik Beigbederom sam razmišljala o prolaznosti i kratkoći naših života i u potrazi za otkrivanjem tajne vječnog života putovala do Izraela, Austrije i Amerike.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<h2>Vegetarijanka – Han Kang</h2>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-56749" src="https://super1.net.hr/wp-content/uploads/2018/12/unnamed-1-1200x900-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/unnamed-1-1200x900-1.jpg 1200w, https://super1.net.hr/wp-content/uploads/2018/12/unnamed-1-1200x900-1-300x225.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/12/unnamed-1-1200x900-1-1024x768.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/12/unnamed-1-1200x900-1-390x293.jpg 390w, https://super1.net.hr/wp-content/uploads/2018/12/unnamed-1-1200x900-1-1040x780.jpg 1040w, https://super1.net.hr/wp-content/uploads/2018/12/unnamed-1-1200x900-1-390x293@2x.jpg 780w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Ovo je genijalno napisana knjiga koja me je ostavila bez daha i zauzela prvo mjesto na listi pročitanih knjiga. O Vegetarijanki tj. glavnoj junakinji Yeong Hye nisam prestala razmišljati mjesecima, pa čak i sada pred kraj godine je se često sjetim. Ovo nije knjiga o hrani, načinu prehrane ili bilo kakvom stilu života bez mesa. Radi se o ženskoj pasivnoj pobuni koja poprima tragikomične proporcije i koja kulminira kroz nevjerojatnu spiralu ljutnje, nasilja i uništavanja.</p>
<p>Za mene je ovo priča o karmi, sramoti i požudama, moći i opsjednutosti, te našim neuspjelim pokušajima da razumijemo Drugoga, onoga tko ostaje zarobljenik u svojoj duši a time i tijelu.</p>
<h2>Uspavanka – Leila Slimani</h2>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-56750" src="https://super1.net.hr/wp-content/uploads/2018/12/Uspavanka-1200x900-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/Uspavanka-1200x900-1.jpg 1200w, https://super1.net.hr/wp-content/uploads/2018/12/Uspavanka-1200x900-1-300x225.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/12/Uspavanka-1200x900-1-1024x768.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/12/Uspavanka-1200x900-1-390x293.jpg 390w, https://super1.net.hr/wp-content/uploads/2018/12/Uspavanka-1200x900-1-1040x780.jpg 1040w, https://super1.net.hr/wp-content/uploads/2018/12/Uspavanka-1200x900-1-390x293@2x.jpg 780w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Ovo je druga najbolja knjiga stranog autora koju sam pročitala u ovoj čitalačkoj godini! Uh kako me ova knjiga izula iz cipela! Odvela me u Pariz, u stan jedne mlade i perspektivne obitelji koja živi život sličan onome koji sam i ja živjela kad su nam djeca bila mala. Voliš svoju djecu, želiš im sve priuštiti, želiš biti s njima, ali istovremeno želiš svoju karijeru, želis izaći iz kuće, lijepo se obući i malo odmaknuti od svakodnevnih obiteljskih i domaćinskih obveza. A navečer želiš izaći i imati „date“ s vlastitim mužem i zaboraviti na brige.</p>
<p>Ali kome ostaviti djecu? Pogotovo u velikom gradu! Ne poznaješ nikoga. A onda se pojavi idealna dadilja! Žena koja ti čuva djecu, voli ih, dobro kuha, uredna je i sve stigne. Ali kakva je to ustvari žena? Kakav ona život vodi? Ima li neke tajne? Može li joj se vjerovati. Kako je moguće da roditelji nisu ništa primijetili? Osjetili? Predosjetili? Knjiga je sablasna, jeziva a još više kada znaš da se temelji na stvarnom događaju. Nadam se skorom prijevodu sljedeće knjige Leile Slimani! Jer ona zna pisati!</p>
<h2>Život koji traje – Frederic Beigbeder</h2>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-56752" src="https://super1.net.hr/wp-content/uploads/2018/12/život-1200x900-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/život-1200x900-1.jpg 1200w, https://super1.net.hr/wp-content/uploads/2018/12/život-1200x900-1-300x225.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/12/život-1200x900-1-1024x768.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/12/život-1200x900-1-390x293.jpg 390w, https://super1.net.hr/wp-content/uploads/2018/12/život-1200x900-1-1040x780.jpg 1040w, https://super1.net.hr/wp-content/uploads/2018/12/život-1200x900-1-390x293@2x.jpg 780w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Beigbeder je meni jedan od najboljih suvremenih pisaca. Još k tome je Francuz, pun šarma i karizme. Upravo je ušao u pedesete godine života i uhvatila ga je panika od starenja, prolaznosti života i prerane smrti. Zašto ne bismo živjeli vječno duhovito se propituje Mr. Savršeni. Beigbeder je napisao jednu od onih knjiga koju ne možeš prestati čitati, a koju istovremeno ne želiš prebrzo pročitati!</p>
<p>Kada je takva knjiga u pitanju ja odlažem čitanje, da što duže traje. To je za mene znak TOP knjige. Uz Beigbedera i njegova promišljanja o ljudskoj smrtnosti svašta sam saznala, otkrila i još ću. S ovom knjigom stalno imate potrebu googlati. Beigbeder je potvrdio da je genijalac.</p>
<p>Uz to je beskrajno duhovit, seksi i karizmatičan što izvire iz svake stranice ove knjige. Zajedno sa svojom kćerkom Romy i mlađahnom ženom Leonor (to mu je drugi brak) koja ima tek malo više od dvadeset godina, Beigbeder kreće na put oko svijeta kako bi istražio pitanje vječne mladosti, pomlađivanja stanica, ubrizgavanje matičnih stanica, transplantaciju humaniziranih organa iz svinje, križanje DNA, implantate s umjetnom inteligencijom, izmjenu krvi, osvjetljavanje krvi, digital detox, fuziju čovjeka i robota sa stručnjacima i sve to na duhovit, pametan i osoban način.</p>
<p>Uz njega tako putujemo u Jeruzalem, Ameriku, Ženevu i Austriju. No za mene je ovo prvenstveno knjiga o očinskoj ljubavi (puna je nježnosti), zaljubljivanju, partnerskoj ljubavi, obitelji i svemu onome što ovaj naš kratki život čini smislenim i važnim.</p>
<h2>Zulejha otvara oči – Guzel Jahina</h2>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-56751" src="https://super1.net.hr/wp-content/uploads/2018/12/zulejha-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/zulejha-1.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/12/zulejha-1-300x225.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/12/zulejha-1-390x293.jpg 390w, https://super1.net.hr/wp-content/uploads/2018/12/zulejha-1-390x293@2x.jpg 780w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">SAMSUNG CAMERA PICTURES </figcaption></figure>
<p>Radi se o pravoj književnoj poslastici koja će vas odvesti u ledeni i okrutni Sibir 30-tih godina prošlog stoljeća. Priča, iako je beskrajno tužna, šokantna i puna smrti, puna je nade ljubavi i života.</p>
<p>Osjećala sam sve te ljude koji su jednostavno iščupani iz svojih života, odvojeni od svojih obitelji a kako bi služili tadašnjem okrutnom i besmislenom režimu. Jahina piše tečno, riječima dočarava vizualno, ukratko piše impresivno. Iako je većina romana usredotočena na glavnu junakinju Zulejhu, ni ostali likovi nisu blijedi.</p>
<p>Što je najvažnije, ostavljaju nam nadu u bolji život usprkos velikoj neizvjesnosti i nepravdi. Roman Guzel Jahine otvorio mi je jedan sasvim novi svijet o kojem ništa ne znam, ali želim saznati. U logorima su živote proveli milijuni Rusa od čega su petina bile žene.</p>
<p>Ova priča temelji se na iskustvu autoričine bake Tatarke koja je bila jedna od raskulačenih i prognanih za vrijeme Staljinova režima. Nakon čitanja ovakve knjige odmah ćete osjetiti nevjerojatan val zahvalnosti i poniznosti. Zar je moguće preživjeti takve strahote?</p>
<h2>Džentlmen u Moskvi – Amor Towles</h2>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-56788" src="https://super1.net.hr/wp-content/uploads/2018/12/džentlmen-u-moskvi-2.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/džentlmen-u-moskvi-2.jpg 1000w, https://super1.net.hr/wp-content/uploads/2018/12/džentlmen-u-moskvi-2-300x225.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/12/džentlmen-u-moskvi-2-390x293.jpg 390w, https://super1.net.hr/wp-content/uploads/2018/12/džentlmen-u-moskvi-2-390x293@2x.jpg 780w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Jedan od boljih romana u mom životu. Kakva čarolija koja nas podsjeća da svatko od nas svoju sudbinu mora sam pronaći. Čitajući ovu magičnu knjigu punu simbolike, povijesnih činjenica, podsjećanjem na ruske književne i glazbene veličine poput Dostojevskog, Tolstoja, Puškina, Čehova, Gogolja i Čajkovskog, zajedno s otmjenim i discipliniranim grofom Rostovim koji nikada nije posumnjao u dobrotu ljudi, otkrivat ćete istinsku svrhu života.</p>
<p>Uzbudljiv je od početka do kraja, pun mudrosti koje vas potiču na razmišljanje, uz pregršt povijesti, s nekoliko neočekivanih preokreta i vješto utkanom ljubavnom pričom. To nije sve. Priča je začinjena i dovoljnom dozom humora uz misao koja nas upozorava da život bez obzira na okolnosti treba uzeti kao najveći i najljepši dar. Što se više može tražiti od jedne knjige?</p>
<div class="article-box light-box cf"></p>
<p>I nikako nemojte propustiti pročitati i mojih 5 TOP knjiga domaćih autora:</p>
<p>1. Druga strana slutnje – Nikša Sviličić<br />
2. Narcis i ruža – Daniella Kordić<br />
3. Drugi peron, četvrti kolosijek – Mirela Španjol Marković<br />
4. Neispričane priče – Rajko Grlić<br />
5. Tu sam! – Vedran Mezei</p>
<p>&nbsp;</p>
<p></div>
<p>&nbsp;</p>
            </div>
        </div>
    </div>
    <div class="sidebar">
        <div class="sidebar_in">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>        </div>
    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/tina-bacic1/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina.png 600w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/tina-bacic1/">
                        <h2>
							Tina<br>Bačić                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/tina-bacic1/">
            Tina Bačić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        19.12.2018.    </span>
    <span class="rcmd">
    242 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/alis-maric/" rel="tag">Alis Marić</a>, <a href="https://super1.net.hr/tag/citaj-knjigu/" rel="tag">Čitaj knjigu</a>, <a href="https://super1.net.hr/tag/najbolje-knjige-u-2018/" rel="tag">Najbolje knjige u 2018.</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet%2F&text=Ove+godine+pro%C4%8Ditala+sam+oko+60+knjiga.+Tri+%C5%BEene+i+dva+mu%C5%A1karca+promijenili+su+moj+pogled+na+svijet&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/look/nikada-se-ne-sminkam-ali-sam-ove-godine-isprobala-profesionalni-novogodisnji-makeup/">
                        <div class="sticker test"></div><img   src="https://super1.net.hr/wp-content/uploads/2018/12/Super1_Nives_sminkanje-7-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/Super1_Nives_sminkanje-7-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2018/12/Super1_Nives_sminkanje-7-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2018/12/Super1_Nives_sminkanje-7-615x540@2x.jpg 1230w, https://super1.net.hr/wp-content/uploads/2018/12/Super1_Nives_sminkanje-7-540x475@2x.jpg 1080w" sizes="(max-width: 615px) 100vw, 615px" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    BEAUTY TEST                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/look/nikada-se-ne-sminkam-ali-sam-ove-godine-isprobala-profesionalni-novogodisnji-makeup/">
                    Nikada se ne šminkam, ali sam ove godine isprobala profesionalni novogodišnji makeup                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/look/greta-je-pin-up-djevojka-o-kojoj-se-prica-posljednjih-dana-a-mi-smo-izvukle-nekoliko-njezinih-kombinacija/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/12/gretacover-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Stil                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/look/greta-je-pin-up-djevojka-o-kojoj-se-prica-posljednjih-dana-a-mi-smo-izvukle-nekoliko-njezinih-kombinacija/">
                    Greta je pin up djevojka s 40 tisuća pratitelja na Instagramu. Izvukle smo nekoliko njezinih kombinacija                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/stigao-je-popis-lozinki-koje-su-hakeri-najlakse-provalili-prosle-godine/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/12/IMG_20181218_084716-01-285x220.jpeg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/IMG_20181218_084716-01-285x220.jpeg 285w, https://super1.net.hr/wp-content/uploads/2018/12/IMG_20181218_084716-01-285x220@2x.jpeg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    INTERNET                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/stigao-je-popis-lozinki-koje-su-hakeri-najlakse-provalili-prosle-godine/">
                    Stigao je popis lozinki koje su hakeri najlakše provalili prošle godine. Provjerite jesu li i vaše među njima                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/katarina-drvodelic/">
                        Katarina Drvodelić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu--285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu--285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/12/alis-u-biblosu--285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Izbor                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/ove-godine-procitala-sam-oko-60-knjiga-tri-zene-i-dva-muskarca-promijenili-su-moj-pogled-na-svijet/">
                    Ove godine pročitala sam oko 60 knjiga. Tri žene i dva muškarca promijenili su moj pogled na svijet                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/tina-bacic1/">
                        Tina Bačić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/u-ovim-cete-se-kombinacijama-na-svakom-blagdanskom-partyju-osjecati-sjajno/">
            <img   src="https://super1.net.hr/wp-content/uploads/2017/12/ulla-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2017/12/ulla-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2017/12/ulla-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Party moda                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/u-ovim-cete-se-kombinacijama-na-svakom-blagdanskom-partyju-osjecati-sjajno/">
                    Ovdje su najljepše plus size haljine, a imamo i rublje zbog kojeg će vam stajati kao salivene                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/evo-kako-je-bilo-na-adventskom-druzenje-u-kultnoj-zagrebackoj-trgovini/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/12/naslovnanama-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/12/naslovnanama-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/12/naslovnanama-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    SHOPPING                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/evo-kako-je-bilo-na-adventskom-druzenje-u-kultnoj-zagrebackoj-trgovini/">
                    Evo kako je bilo na adventskom druženje u kultnoj zagrebačkoj trgovini                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'145214319',post:'56746',tz:'1',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '56746' ]);
</script>
<div class="banner">
        <div id='super1_floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
        </div>
        </div></body>
</html>