<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Na Instagramima svjetskih blogerica pronašle smo inspiraciju, a u Pepco dućanima trendi stvari za Uskrs &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.79' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arhitektica Nevia Barović Vukelić izložbom #myceramics predstavila je 25 godina rada. Pričale smo s njom' href='https://super1.net.hr/relax/arhitektica-nevia-barovic-vukelic-izlozbom-myceramics-predstavila-je-25-godina-rada-pricale-smo-s-njom/' />
<link rel='next' title='J. Lo će napokon primiti nagradu za ikonu stila. Prisjetile smo se njezinih najboljih izdanja' href='https://super1.net.hr/look/j-lo-ce-napokon-primiti-nagradu-za-ikonu-stila-prisjetile-smo-se-njezinih-najboljih-izdanja/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-jbg' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fna-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fna-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['na-instagramima-svjetskih-blogerica-pron']);
            googletag.pubads().setTargeting('post_tag', ["interijeri","pepco","proljece-2019"]);
            googletag.pubads().setTargeting('super1_category', ['relax']);
	        	        googletag.pubads().setCategoryExclusion('NePromo');            googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--    super1   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3930';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Na Instagramima svjetskih blogerica pronašle smo inspiraciju, a u Pepco dućanima trendi stvari za Uskrs" />
<meta property="og:url" content="https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/" />
<meta property="og:description" content="Pepco ima stvarno super stvari s kojima je lako pratiti svjetske uskršnje trendove u uređenju interijera Proljeće obožavamo iz mnogo razloga, a jedan od njih je svakako Uskrs i proljetno uređenje d…" />
<meta property="article:published_time" content="2019-04-17T08:15:07+00:00" />
<meta property="article:modified_time" content="2019-04-17T09:04:05+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2019/03/4-4.jpg" />
<meta property="og:image:width" content="2835" />
<meta property="og:image:height" content="1933" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Na Instagramima svjetskih blogerica pronašle smo inspiraciju, a u Pepco dućanima trendi stvari za Uskrs" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2019/03/4-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-73734 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/look/iz-novih-kolekcija-smo-izdvojile-20-kupacih-kostima-za-puniju-figuru-od-61-do-1-754-kuna/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/04/2019_04_15_widget_kupaci.png" class="attachment-full size-full" alt="Shopping vodič - Kupaći kostimi za puniju figuru" srcset="https://super1.net.hr/wp-content/uploads/2019/04/2019_04_15_widget_kupaci.png 560w, https://super1.net.hr/wp-content/uploads/2019/04/2019_04_15_widget_kupaci-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/look/poslovni-stil-martina-matusin/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/04/2019_04_15_widget_matusin.png" class="attachment-full size-full" alt="POSLOVNI STIGradski chic Martine Matušin" srcset="https://super1.net.hr/wp-content/uploads/2019/04/2019_04_15_widget_matusin.png 560w, https://super1.net.hr/wp-content/uploads/2019/04/2019_04_15_widget_matusin-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			Interijeri            <div class="line"></div>
        </h3>
		        <div class="native-tag">
            omogućava pepco        </div>
            <h1 class="title">
		Na Instagramima svjetskih blogerica pronašle smo inspiraciju, a u Pepco dućanima trendi stvari za Uskrs    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/super1/">
            Super1        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        17.04.2019.    </span>
    <span class="rcmd">
    0 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/03/4-4-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/4-4-880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2019/03/4-4-100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2019/03/4-4-880x520@2x.jpg 1760w, https://super1.net.hr/wp-content/uploads/2019/03/4-4-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			                <div class="photographer">
                    Foto: Pepco                </div>
				        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fna-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs%2F&text=Na+Instagramima+svjetskih+blogerica+prona%C5%A1le+smo+inspiraciju%2C+a+u+Pepco+du%C4%87anima+trendi+stvari+za+Uskrs&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fna-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/&title=Na Instagramima svjetskih blogerica pronašle smo inspiraciju, a u Pepco dućanima trendi stvari za Uskrs&summary=<p>Pepco ima stvarno super stvari s kojima je lako pratiti svjetske uskršnje trendove u uređenju interijera Proljeće obožavamo iz mnogo razloga, a jedan od njih je svakako Uskrs i proljetno uređenje doma. Prema brojnim istraživanjima, početkom toplijeg dijela godine u nama se budi želja za osvježenjem prostora u kojem boravimo. Kao i u svemu, i [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Pepco ima stvarno super stvari s kojima je lako pratiti svjetske uskršnje trendove u uređenju interijera</h4>
<p>Proljeće obožavamo iz mnogo razloga, a jedan od njih je svakako Uskrs i proljetno uređenje doma. Prema brojnim istraživanjima, početkom toplijeg dijela godine u nama se budi želja za osvježenjem prostora u kojem boravimo. Kao i u svemu, i ovdje veliku ulogu imaju trendovi koji su, eto, stigli s proljetnim kolekcijama namještaja, opreme za kuću i vrt te u raznim drugim oblicima kao što su posuđe, pribor za jelo, tekstil&#8230; Pa što se &#8220;nosi&#8221; u interijeru ovog Uskrsa? Inspiraciju smo pronašle na Instagramima najpoznatijih svjetskih blogera &#8211; i u trgovinama Pepca.</p>
<h3>Trend 1: Pastelne boje mijenjaju dom</h3>
<p>Slatke boje bombona veliki su hit za opremanje i osvježenje, primjerice, dnevne sobe i svečanog stola. Uostalom, zašto Uskrs ne bi trajao i trajao? Na blogu <a href="https://littlebigbell.com/" target="_blank">Little Big Bell,</a> nagrađivane londonske blogerice Geraldine Tan, uskrsne boje poput nježno žute, ružičaste i svijetloplave imaju tu moć da dom pretvore u uistinu čarobno mjesto. Tko to ne želi?</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BwObfnGhVaX/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BwObfnGhVaX/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BwObfnGhVaX/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Good morning! Up and early today. Staring at my @shopmatalan Easter table. Yes my dining table still looks like this and will stay like this in the run up to Easter. It makes me happy and  it’s the treats table for the kids. Have a fabulous Sunday all. Off to make some avo on toasted sourdough and drink some freshly ground coffee x #matalanmoments</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/littlebigbell/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Geraldine Tan</a> (@littlebigbell) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-14T06:12:47+00:00">Apr 13, 2019 at 11:12pm PDT</time></p>
</div>
</blockquote>
<p>Da bi i vaš dom ovog Uskrsa postao takav, blogerica Geraldine preporučuje igru jednostavnih pravila koja se bazira na “sitnicama” –  upravo njima su bogate Pepco trgovine. Recimo, trosjed u dnevnoj sobi dobit će novi šarm s nekoliko trendi ukrasnih jastučića ili dekicom u nježno ružičastoj boji. Osim toga, Pepco <a href="https://pepco.hr/proizvodi/letak/#newsletter-closed" target="_blank">u svojoj ponudi</a> ima i predivne prekrivače u pastelnim nijansama, romantične pletene košarice za cvijeće te uistinu maštovite oblike okvira za slike. Naravno, tu su i tanjuri, pribor za jelo, šalice i tanjurići. Za &#8220;slatki&#8221; efekt u domu &#8211; uz pastelne nijanse sjajno pristaju detalji u bijeloj boji. To je, naime, dobitna kombinacija za sve one koji žele uhvatiti dašak Uskrsa u svoja četiri zida.</p>
<h3><img class="aligncenter wp-image-79588 size-large" src="https://super1.net.hr/wp-content/uploads/2019/03/1-7-757x1024.jpg" alt="" width="757" height="1024" srcset="https://super1.net.hr/wp-content/uploads/2019/03/1-7-757x1024.jpg 757w, https://super1.net.hr/wp-content/uploads/2019/03/1-7-300x406.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/1-7-769x1040.jpg 769w, https://super1.net.hr/wp-content/uploads/2019/03/1-7-769x1040@2x.jpg 1538w" sizes="(max-width: 757px) 100vw, 757px" /></h3>
<h3><img class="aligncenter wp-image-79589 size-large" src="https://super1.net.hr/wp-content/uploads/2019/03/5-3-757x1024.jpg" alt="" width="757" height="1024" srcset="https://super1.net.hr/wp-content/uploads/2019/03/5-3-757x1024.jpg 757w, https://super1.net.hr/wp-content/uploads/2019/03/5-3-300x406.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/5-3-769x1040.jpg 769w, https://super1.net.hr/wp-content/uploads/2019/03/5-3-769x1040@2x.jpg 1538w" sizes="(max-width: 757px) 100vw, 757px" /></h3>
<h3>Trend 2: Dizajnerski zoološki vrt</h3>
<p>Britanska dizajnerica interijera Ursula Wesseling jedna je od onih zbog kojih su likovi iz svijeta mašte dobili novu ulogu &#8211; u ukrašavanju interijera. Naime, na njezinom Instagramu <a href="https://www.instagram.com/roomtobloom/?hl=en" target="_blank">Room to Bloom</a> sve je prepuno dizajnerskih izvedenica medvjedića, labudova, sova, jelena i zečića koje ukrašavaju satove, posteljinu, zidne tapete, svjetiljke, posteljinu i jastučiće. Tako su omiljeni likovi iz bajki i crtića postali još važniji.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bn6-FSnh18g/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bn6-FSnh18g/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bn6-FSnh18g/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Detail of Oona’s room. Seems everyone agrees this wallpaper by @anewalldecor is just dreamy 💕</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/roomtobloom/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Children&#39;s interior designer</a> (@roomtobloom) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-19T20:39:03+00:00">Sep 19, 2018 at 1:39pm PDT</time></p>
</div>
</blockquote>
<p>Ovaj svjetski i vrlo zabavan trend u uskršnjem ukrašavanju doma stigao je i u Hrvatsku – u proljetnoj kolekciji trgovina<span class="m_2925812673559654112m_-6747390941258158000apple-converted-space"> </span><a href="https://urldefense.proofpoint.com/v2/url?u=https-3A__pepco.hr_proizvodi_letak_-23newsletter-2Dclosed&amp;d=DwMGaQ&amp;c=qwStF0e4-YFyvjCeML3ehA&amp;r=TGd01xZ7nb-rJrplLxh3HCMC8ChIpMFglCVk1507C2Q&amp;m=w8orik2izsb-ErXBPFCkgwtWDtv9o9HMmJpruLCEw5E&amp;s=IvgDeVGDoA5_24patOVX6Df6EHEgV8VwHmpK4u_twIU&amp;e=" target="_blank">Pepco</a>. Zoološki vrt iz dizajnerske mašte – zečići, pilići i leptiri – mogu se pronaći na uskršnjim košaricama od jute, posudicama i samostojećim ukrasima. Njihova svrha više je nego očita: učiniti Uskrs još ljepšim.</p>
<figure class="wp-caption"><img class="aligncenter wp-image-79619 size-large" src="https://super1.net.hr/wp-content/uploads/2019/03/3-6-1024x698.jpg" alt="" width="1024" height="698" srcset="https://super1.net.hr/wp-content/uploads/2019/03/3-6-1024x698.jpg 1024w, https://super1.net.hr/wp-content/uploads/2019/03/3-6-300x205.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/3-6-1040x709.jpg 1040w, https://super1.net.hr/wp-content/uploads/2019/03/3-6-1040x709@2x.jpg 2080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="aligncenter wp-image-79599 size-large" src="https://super1.net.hr/wp-content/uploads/2019/03/2-8-757x1024.jpg" alt="" width="757" height="1024" srcset="https://super1.net.hr/wp-content/uploads/2019/03/2-8-757x1024.jpg 757w, https://super1.net.hr/wp-content/uploads/2019/03/2-8-300x406.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/2-8-769x1040.jpg 769w, https://super1.net.hr/wp-content/uploads/2019/03/2-8-769x1040@2x.jpg 1538w" sizes="(max-width: 757px) 100vw, 757px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p><em><div class="article-box native cf"><img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tg_studio.svg" width="70" />Sadržaj nastao u suradnji s Pepcom</div></em></p>
            </div>
        </div>
    </div>
    <div class="sidebar">
        <div class="sidebar_in">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>        </div>
    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/super1/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/04/profile_512-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/04/profile_512-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512.png 512w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/super1/">
                        <h2>
							Super1<br>Team                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/super1/">
            Super1        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        17.04.2019.    </span>
    <span class="rcmd">
    0 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/interijeri/" rel="tag">interijeri</a>, <a href="https://super1.net.hr/tag/pepco/" rel="tag">pepco</a>, <a href="https://super1.net.hr/tag/proljece-2019/" rel="tag">proljeće 2019</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fna-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs%2F&text=Na+Instagramima+svjetskih+blogerica+prona%C5%A1le+smo+inspiraciju%2C+a+u+Pepco+du%C4%87anima+trendi+stvari+za+Uskrs&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fna-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/relax/na-instagramima-svjetskih-blogerica-pronasle-smo-inspiraciju-a-u-pepco-ducanima-trendi-stvari-za-uskrs/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/smijemo-se-cijelo-jutro-ova-urnebesna-stranica-popravila-nam-je-dan/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/ladyjanitor-1-615x520.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    HUMOR                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/smijemo-se-cijelo-jutro-ova-urnebesna-stranica-popravila-nam-je-dan/">
                    Smijemo se cijelo jutro. Ova urnebesna stranica popravila nam je dan                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/katarina-drvodelic/">
                        Katarina Drvodelić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/look/u-potrazi-za-pravim-vintage-levisicama-obisle-smo-pet-zagrebackih-vintage-dilerica-i-nasle-smo-cuda/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/levis2-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/levis2-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2019/04/levis2-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2019/04/levis2-540x475@2x.jpg 1080w" sizes="(max-width: 540px) 100vw, 540px" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    VINTAGE SHOPPING                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/look/u-potrazi-za-pravim-vintage-levisicama-obisle-smo-pet-zagrebackih-vintage-dilerica-i-nasle-smo-cuda/">
                    U potrazi za pravim vintage Levisicama obišle smo pet zagrebačkih vintage dilerica. I našle smo čuda                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/deichmann-ima-novu-kolekciju-cipela-u-pastelnim-nijansama-koje-su-hit-sezone/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/DSC4122-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/DSC4122-1-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/DSC4122-1-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    VIJEST                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/deichmann-ima-novu-kolekciju-cipela-u-pastelnim-nijansama-koje-su-hit-sezone/">
                    Deichmann ima novu kolekciju cipela u pastelnim nijansama koje su hit sezone                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/maturantica-gabriela-nas-je-povela-u-potragu-za-maturalnom-haljinom-4-sata-9-ducana-i-16-presvlacenja/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/BeFunky-collage-3-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/BeFunky-collage-3-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/BeFunky-collage-3-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    MATURALNA HALJINA                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/maturantica-gabriela-nas-je-povela-u-potragu-za-maturalnom-haljinom-4-sata-9-ducana-i-16-presvlacenja/">
                    Maturantica Gabriela nas je povela u potragu za maturalnom haljinom. 4 sata, 9 dućana i 16 presvlačenja                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/na-svecanom-koncertu-za-hrvatski-glazbeni-zavod-nastupat-ce-velika-imena-hrvatske-klasicne-glazbe/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/Ivo-Lipanović-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/Ivo-Lipanović-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/Ivo-Lipanović-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    KONCERT                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/na-svecanom-koncertu-za-hrvatski-glazbeni-zavod-nastupat-ce-velika-imena-hrvatske-klasicne-glazbe/">
                    Na svečanom koncertu za Hrvatski glazbeni zavod nastupat će velika imena hrvatske klasične glazbe                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/bile-smo-na-moru-u-sarmantnoj-staroj-kuci-koju-su-vlasnici-sami-uredili-do-zadnjeg-detalja/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/1-2-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/1-2-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/1-2-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    INTERIJERI                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/bile-smo-na-moru-u-sarmantnoj-staroj-kuci-koju-su-vlasnici-sami-uredili-do-zadnjeg-detalja/">
                    Bile smo na moru, u šarmantnoj staroj kući koju su vlasnici sami uredili do zadnjeg detalja                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
                        <style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
        <div class="midas-widget widget">
            <div class="block-title smaller">Više s weba</div>
            <div id="midasWidget__659"></div>
        </div>            <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659"
                    type="text/javascript"></script>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/plugins/jetpack/_inc/build/shortcodes/js/instagram.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'145214319',post:'73734',tz:'2',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '73734' ]);
</script>
<div class="banner">
        <div id='super1_floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
        </div>
        </div></body>
</html>