<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Danci ne upiru prstom, pozitivni su i puštaju djecu da se igraju. Razgovarala sam s Iben Sandahl &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.79' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ovaj umjetnik rekreira fotografije današnjih zvijezda kao da su ispale iz 80-ih. I genijalno je' href='https://super1.net.hr/relax/ovaj-umjetnik-rekreira-fotografije-danasnjih-zvijezda-kao-da-su-ispale-iz-80-ih-i-genijalno-je/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-jsN' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fdanci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fdanci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['danci-ne-upiru-prstom-pozitivni-su-i-pus']);
            googletag.pubads().setTargeting('post_tag', ["danski-odgoj","iben-sandahl","igra-na-danski-nacin"]);
            googletag.pubads().setTargeting('super1_category', ['relax']);
	        	                    googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--    super1   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3930';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Danci ne upiru prstom, pozitivni su i puštaju djecu da se igraju. Razgovarala sam s Iben Sandahl" />
<meta property="og:url" content="https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/" />
<meta property="og:description" content="Dankinja Iben Sandahl u Zagrebu je predstavila nastavak bestselera &#8216;Danski odgoj djece&#8217;. Razgovarale smo o hyggeu, odgoju i danskom načinu života Ne znam postoji li mama u Hrvatskoj koj…" />
<meta property="article:published_time" content="2019-03-22T07:00:12+00:00" />
<meta property="article:modified_time" content="2019-03-22T07:18:44+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-6.jpg" />
<meta property="og:image:width" content="2500" />
<meta property="og:image:height" content="1668" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Danci ne upiru prstom, pozitivni su i puštaju djecu da se igraju. Razgovarala sam s Iben Sandahl" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-6.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-74821 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/look/izdvojile-smo-30-trendi-bez-sakoa-od-250-do-5-500-kuna-jako-su-chic/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/03/s1_bez_sakoa.png" class="attachment-full size-full" alt="30 bež sakoa" srcset="https://super1.net.hr/wp-content/uploads/2019/03/s1_bez_sakoa.png 560w, https://super1.net.hr/wp-content/uploads/2019/03/s1_bez_sakoa-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/relax/radile-smo-domace-bounty-cokoladice-u-redakciji-nisu-ispale-bas-najbolje-ali-mislimo-da-znamo-zasto/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/03/s1_bounty.png" class="attachment-full size-full" alt="Super1 Bounty Recept" srcset="https://super1.net.hr/wp-content/uploads/2019/03/s1_bounty.png 560w, https://super1.net.hr/wp-content/uploads/2019/03/s1_bounty-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			Intervju            <div class="line"></div>
        </h3>
		    <h1 class="title">
		Danci ne upiru prstom, pozitivni su i puštaju djecu da se igraju. Razgovarala sam s Iben Sandahl    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/tina-bacic1/">
            Tina Bačić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        22.03.2019.    </span>
    <span class="rcmd">
    15 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
                        <div class="sticker interview"></div><img   src="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-6-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-6-880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-6-100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-6-880x520@2x.jpg 1760w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-6-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			                <div class="photographer">
                    Foto: Aleksandar Selak                </div>
				        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fdanci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl%2F&text=Danci+ne+upiru+prstom%2C+pozitivni+su+i+pu%C5%A1taju+djecu+da+se+igraju.+Razgovarala+sam+s+Iben+Sandahl&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fdanci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/&title=Danci ne upiru prstom, pozitivni su i puštaju djecu da se igraju. Razgovarala sam s Iben Sandahl&summary=<p>Dankinja Iben Sandahl u Zagrebu je predstavila nastavak bestselera &#8216;Danski odgoj djece&#8217;. Razgovarale smo o hyggeu, odgoju i danskom načinu života Ne znam postoji li mama u Hrvatskoj koja nije pročitala knjigu Iben Sandahl i Jessice Joelle Alexander, Danski odgoj djece. O njoj je za Super1 već pisala Alis Marić, potaknuta činjenicom da je ova knjiga bila [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Dankinja Iben Sandahl u Zagrebu je predstavila nastavak bestselera &#8216;Danski odgoj djece&#8217;. Razgovarale smo o hyggeu, odgoju i danskom načinu života</h4>
<p>Ne znam postoji li mama u Hrvatskoj koja nije pročitala knjigu Iben Sandahl i Jessice Joelle Alexander, Danski odgoj djece. O njoj je za Super1 već pisala <a href="https://super1.net.hr/relax/danski-odgoj-djece-je-prirucnik-koji-ne-pametuje-i-druga-najprodavanija-knjiga-u-prosloj-godini/">Alis Marić</a>, potaknuta činjenicom da je ova knjiga bila druga po redu najprodavanija u Hrvatskoj prošle godine. Jedna od autorica, Dankinja Iben, ovaj tjedan posjetila je Zagreb, povodom promocije nove knjige u Školskoj knjizi &#8211; Igra na danski način, koja je ustvari nastavak na bestseler, a nastala je zato što su autorice dobivale toliko upita na temu da su odlučile napraviti novi priručnik posvećen upravo igri. Kako Iben kaže, roditelji ustvari ne znaju kako osigurati djeci kvalitetan način igre, i zato su im one odlučile još jednom sve pobliže objasniti i opisati.</p>
<p>Ja nemam djecu. No, načini ophođenja s njima i općenito pristup životu o kojem u knjizi pričaju Iben i Jessica, nešto je čemu želim težiti. Živjeli u Danskoj ili ne, njihovi savjeti koji se baziraju na &#8216;zaustavljanju vremena&#8217;, iskrenom posvećivanju, otvorenoj komunikaciji, razumijevanju, uzimanju vremena za sebe, pozitivi, gledanju šire slike itd. nešto što bi dobro došlo svakom od nas. Jer ovdje, kao da i dalje ne poštujemo moć trenutka, detalje, kvalitetu i sitnice, sve ono što zaslužuje pažnju, kako bi šira slika bila skladna na kraju dana. Da, pričala sam s Iben o novoj knjizi, ali iskreno, više sam odlučila iskoristiti naše vrijeme za neke druge teme. I sat vremena i dalje nam je bilo premalo.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-74934" src="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-4.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-4.jpg 1668w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-4-300x450.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-4-683x1024.jpg 683w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-4-694x1040.jpg 694w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-4-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak</div></figcaption></figure>
<p>Iben je Dankinja u pravom smislu te riječi. Na promociju knjige stigla je u print haljini, s decentnim nakitom i bez previše šminke. Zamolila me samo da je fotografiram s Aleksom, našim fotografom, pa sa mnom. Zato jer voli imati fotografije novinara, ljudi s kojima je razgovarala. Iben me nije tražila nijednu fotografiju sebe, rekla mi je kako samo želi imati uspomene.</p>
<p>&#8221;Da, ja zaista prakticiram hygge. Hygge je za mene nevidljiva energija, mjesto na kojem se osjećate potpuno sigurno i ne trebate se štititi od nikoga i ničega. Veliki topao zagrljaj koji nije fizičke prirode, hygge je kada mogu u potpunosti biti svoja.&#8221; objašnjava mi Iben trenutno najtrendi lifestyle riječ u svijetu. &#8221;Da, hygge je dio našeg života, zajedničko sjedenje za stolom nakon radnog dana, razgovor o tome kako je tko proveo dan i kako mu je bilo. To oduvijek prakticiram sa svojom obitelji.&#8221;</p>
<blockquote><p>Da, ja zaista prakticiram hygge. Hygge je za mene nevidljiva energija, mjesto na kojem se osjećate potpuno sigurno i ne trebate se štititi od nikoga i ničega</p></blockquote>
<p>No, razgovor smo ustvari započele na temu skepticizma, ono što mi uistinu volimo raditi u Hrvatskoj. Biti skeptični i pronaći sto razloga zašto nešto nije dobro. Odgajanje djece na danski način prvenstveno se bazira na igri, isto tako na tome da djeca odluče što žele raditi i koje aktivnosti odgovaraju njima. Kako sam čula mnoge komentare tipa &#8216;Lako je njima tako u Danskoj gdje se ne moraju brinuti za budućnost svoje djece.&#8217;, krenula sam od tamo.</p>
<p>&#8221;Uistinu suosjećam s time, i razumijem taj skepticizam, ali ono u što jesam sigurna je da svi želimo samo najbolje svojoj djeci. A moja filozofija ne temelji se na povezanošću s određenom državom. Ona je stvar izbora. I ne vidim kako gledanje svoje djece u oči, povezivanje s njima kako bi imali snažan unutarnji kompas, ima ikakve veze s mjesto gdje živite. To je više pitanje vaše percepcije. Danska nije utopija, i mi itekako imamo svoje probleme s kojima se svakodnevno moramo nositi, kao i svatko drugi na svijetu. Filozofija danskog načina bazirana je unutarnjim vrijednostima. Tako da se zapitamo koje su one i njegujemo ih.&#8221;</p>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-74933" src="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-1.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-1.jpg 2500w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-1-300x200.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-1-1024x683.jpg 1024w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-1-1040x694.jpg 1040w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-1-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak</div></figcaption></figure>
<p>Što ustvari znači da Danci ne upisuju svoju djecu na bezbroj aktivnosti? Znači li to da u potpunosti udovoljavaju njihovim željama kako žele provoditi slobodno vrijeme? Pa baš i ne.</p>
<p>&#8221;Kada su moja djeca bila mala mogla su birati jednu stvar na koju su željele ići. Drugu aktivnost odabrala sam im ja. Jedna kćer htjela je ići na ples, druga na odbojku, ja sam ih uz to obje upisala na plivanje. Smatrala sam relevantnim da budu dobre plivačice, živimo okruženi vodom i znala sam da će im to uvelike olakšati slobodno vrijeme. Nisu uvijek htjele ići, no ja sam to smatrala važnim za njih, tako da su bile redovite. Ali nikada ne bi forsirala dijete na ide na nešto što ga stvarno uopće ne zanima. Radi se o pravilnoj podijeli kolača. Radi se o tome da im se vrijeme ne može sastojati samo od tih aktivnosti. Djeca trebaju vrijeme za igru, za slobodnu igru, svaki dan.&#8221;</p>
<p>Tu se Iben ustvari osvrće na glavnu temu svoja dva priručnika, a to je da kada se djeca igraju sama, bez intervencije odraslih, razvijaju svoju maštu i povezanost sa sobom samima, što je nužno i što će im biti od iznimne važnosti kako odrastaju. &#8221;Možemo ih poslati da uče svašta, ali ako to ne koriste u svakodnevnim situacijama, ono što su naučili ostati će u zraku. Učenje &#8216;odraslih aktivnosti&#8217; je važno, ali je apsolutno i jednako važna i igra. Ona donosi toliko beneficija. Kroz nju djeca uče kako se nositi sa životom, to je njihovo vrijeme za sebe, trebaju ga kao i mi odrasli. Da upiju misli, dojmove i povežu se sa samima sobom.&#8221;</p>
<blockquote><p>Možemo ih poslati da uče svašta, ali ako to ne koriste u svakodnevnim situacijama, ono što su naučili ostati će u zraku</p></blockquote>
<p>Danci obožavaju vikende provoditi u prirodi, što dalje od grada i gužve. I Iben smatra kako dječja igra vikendom može biti neograničena vremenom. Ustvari smatra kako se djeca nikada ne mogu previše igrati, ali ako ju baš upitate koliko to vremena znači preko tjedna, reći će vam da se djeca minimalno moraju igrati, bez intervencije odraslih, sat vremena popodne, i sat vremena prije spavanja. I to bez nadzora u smislu preusmjeravanja i uplitanja. I ako vam kažu da im je dosadno, Iben će vam reći da im slobodno možete odgovoriti s &#8216;tvoj problem&#8217;. Toliko važnim smatra dječju samostalnost.</p>
<p>Ono o čemu još puno piše u prvoj knjizi je preoblikovanje, nešto što prvo moramo naučiti i mi odrasli. &#8221;Mi često nemamo dovoljno dobru percepciju sami sebe. Izgovaramo rečenice kao &#8216;ja to nikad ne bih mogao&#8221; ili &#8216;tako sam lijena&#8217;, a osobito nije dobro kada to slušaju naša djeca. I kada naše dijete ima emotivan ili agresivan ispad, moramo stati i upitati se što se krije iza toga. Jer djeca nisu zla, sve što čine čine iz nesigurnosti ili umora. I ako im pristupimo na način da stanemo, upitamo ih o čemu se radi, sjednemo pokraj njih i poslušamo ih, učiniti ćemo puno više nego kada viknemo &#8216;prestani&#8217; ili &#8216;nemoj to raditi, stalno radiš isto.&#8217; Radi se o promjeni nas samih, našeg pristupa, zbog čega onda nailazimo na pozitivan ishod s djecom.&#8221;, govori mi Iben.</p>
<blockquote><p>Da bi se ispravila jedna pozitivna misao, potrebno je 6 ili 7 pozitivnih. Mozak lakše memorira loše stvari. Preoblikovanje je ustvari okretanje situacije na pozitivu</p></blockquote>
<p>&#8221;Morate se upitati zašto bi se netko ponašao tako, koji je razlog tome. Na taj način situaciji pristupate pozitivno. A trebali bi svi biti malo pozitivniji. Jer ako pristupate negativno, samo pogoršavate. Uz to, da bi se ispravila jedna pozitivna misao, potrebno je 6 ili 7 pozitivnih. Mozak lakše memorira loše stvari. Preoblikovanje je ustvari okretanje situacije na pozitivu, vidjeti dobre stvari u situaciji i razumjeti da nitko nikome ne radi ništa namjerno nažao.&#8221;</p>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-74936" src="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-7.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-7.jpg 2500w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-7-300x200.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-7-1024x683.jpg 1024w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-7-1040x694.jpg 1040w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-7-1040x694@2x.jpg 2080w" sizes="(max-width: 2500px) 100vw, 2500px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak</div></figcaption></figure>
<p>Ovakvo razmišljanje nekako je ukorijenjeno u dansku kulturu, što Danci ni samo ne mogu objasniti. Oni često koriste izraze poput &#8216;nema lošeg vremena, samo loše odjeće&#8217;, i iz svake situacije trude se izvući najbolje, pronaći pozitivnu stranu. Tako su se naučili. I isto se trude naučiti svoju djecu. Jer samo tako misle da djeca, ljudi mogu napredovati. A prvo ovom pristupu moramo naučiti sami sebe, a Iben misli da to itekako možemo, samo je stvar vježbe.</p>
<p>&#8221;Ako se samo žalimo i činimo od sebe žrtve, ništa nećemo promijeniti. Ja mogu sjediti i žaliti se na svog muža. Ali on se zato neće promijeniti. Svoj pristup mogu promijeniti samo ja, mogu se promijeniti samo ja.&#8221; dodaje. &#8221;Da biste nešto promijenili, potrebno je učiniti nešto novo. Na kraju krajeva, imate samo ovaj život. I izlaskom iz uloge žrtve postajete vlasnikom svog života.&#8221;</p>
<blockquote><p>Ja mogu sjediti i žaliti se na svog muža. Ali on se zato neće promijeniti. Svoj pristup mogu promijeniti samo ja</p></blockquote>
<p>Naravno, ovdje smo opet dotakle temu skepticizma jer su ljudi već puno puta čuli ovakve teorije. I svima je to nekako jasno u teoriji, no možda će mnogi tvrditi da nije tako lako i praksi. Pa se možda opet opravdavati s &#8216;lako je njoj ne biti žrtva sa standardom u kojem ona živi.&#8217; Ali to je još nešto čega nema među Dancima, upiranja prstom ili virenja u tuđe dvorište. Tako smo spomenule i &#8216;mom shaming&#8217;.</p>
<p>&#8221;Vi ustvari ne znate koja je moja priča, niti ja znam vašu. Ljudi nikad ne znaju koje su prave priče iza svega. Svi mi imamo svoje probleme i ja ih nikada ne bi koristila kao ispriku. To što mi mislimo da poznajemo druge i upiremo prstom, time samo odvlačimo pažnju od nas samih i ne želimo pogledati u sebe. Tu se samo radi o tome da nemamo dovoljno samopouzdanja i hrabrosti pogledati sebe.&#8221; U Danskoj ljudi komuniciraju i otvoreni su, naravno ovisi od osobe do osobe, ali ne, ne petljaju se jedni drugima u život.</p>
<figure class="wp-caption"><img class="aligncenter size-full wp-image-74937" src="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-9.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-9.jpg 1668w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-9-300x450.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-9-683x1024.jpg 683w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-9-694x1040.jpg 694w, https://super1.net.hr/wp-content/uploads/2019/03/Super1_-Iben-Dissing-Sandahl-9-694x1040@2x.jpg 1388w" sizes="(max-width: 1668px) 100vw, 1668px" /><figcaption class="wp-caption-text"> <div class="photographer">Aleksandar Selak</div></figcaption></figure>
<p>Nova knjiga, Igra na danski način, knjiga je o slobodi. Iben ne smatra da ukoliko djeci dopuštamo puno igre, pitamo ih što žele i na neki način pristupamo im kao odraslima, da im dajemo previše autonomije. Naravno da djeca ne mogu činiti sve što žele, ali vjeruje u uzajamno poštivanje. Kako su ona i Jessica nakon prvog bestelera primile tisuću pitanja o tome što uopće znači dati djeci slobodu igranja, napravile su novi priručnik namijenjen upravo tome.</p>
<p>&#8221;Toliko ljudi nas je tražilo da im pomognemo oko igre. Mislim da je to zato što je većina svjesna da ne pružaju dovoljno autonomne igre djeci i nedostaje im ideja. Isto tako, bojala sam se da mnogo ljudi i dalje ne shvaća važnost toga, da i dalje svu pažnju posvećuju samo odraslim aktivnostima. A one su ništa ako djeca nemaju vrijeme za sebe.&#8221;</p>
<blockquote><p>Odlazite u prirodu, ona uistinu ima sve. Ne samo da vam daje energiju, uzemljuje vas, pružite to i svojoj djeci</p></blockquote>
<p>Upitala sam je može li izdvojiti 5 osnovnih savjeta iz nove knjige. &#8221;Da, naravno. Svaki dan izdvojite vrijeme za svoje dijete i njegovu igru. Igru u kojoj im vi uopće nećete govoriti što da rade. I to je to. Nema straha, djeca nemaju odrasle misli, neka se igraju kako žele, ona najčešće samo kopiraju život oko sebe, razvijaju svoju maštu, stvaraju scenarije. Ali uopće se ne morate bojati toga. Njima to uistinu treba. Ne trebate ih ni nadgledati. Djeca vole da ih i informirate unaprijed, tako da im slobodno možete i reći da sada imaju sat vremena za sebe.</p>
<p>Odlazite u prirodu, ona uistinu ima sve. Ne samo da vam daje energiju, uzemljuje vas, pružite to i svojoj djeci. Zabavljajte se, radite zabavne stvari s djecom, smijte se, plešite, naprosto imajte zabavne trenutke. Uvijek odvajajte dječju igru od aktivnosti na koje odlaze, to nije ista stvar. I hygge. Uzmite vremena u danu da samo budete sa svojom djecom, možete ležati na podu i raditi ništa, samo je bitno da budete zajedno, na miru i u trenutku, bez ikakvih ometanja.&#8221;</p>
            </div>
        </div>
    </div>
    <div class="sidebar">
        <div class="sidebar_in">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>        </div>
    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/tina-bacic1/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina.png 600w, https://super1.net.hr/wp-content/uploads/2018/10/s1_tina-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/tina-bacic1/">
                        <h2>
							Tina<br>Bačić                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/tina-bacic1/">
            Tina Bačić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/relax/">
            Relax            </a>
    </span>
    <span class="time">
        22.03.2019.    </span>
    <span class="rcmd">
    15 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/danski-odgoj/" rel="tag">Danski odgoj</a>, <a href="https://super1.net.hr/tag/iben-sandahl/" rel="tag">Iben Sandahl</a>, <a href="https://super1.net.hr/tag/igra-na-danski-nacin/" rel="tag">Igra na danski način</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fdanci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl%2F&text=Danci+ne+upiru+prstom%2C+pozitivni+su+i+pu%C5%A1taju+djecu+da+se+igraju.+Razgovarala+sam+s+Iben+Sandahl&url=https%3A%2F%2Fsuper1.net.hr%2Frelax%2Fdanci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/relax/danci-ne-upiru-prstom-pozitivni-su-i-pustaju-djecu-da-se-igraju-razgovarala-sam-s-iben-sandahl/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/snaga/kakva-divna-vijest-prvi-put-u-povijesti-najprestizniju-matematicku-nagradu-dobila-je-zena/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/03/abel-615x525.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    BRAVO                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/snaga/kakva-divna-vijest-prvi-put-u-povijesti-najprestizniju-matematicku-nagradu-dobila-je-zena/">
                    Kakva divna vijest. Prvi put u povijesti najprestižniju matematičku nagradu dobila je žena                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/pepco-ima-nekoliko-super-ideja-kako-da-uljepsate-sobe-u-svom-domu-ovog-proljeca/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/03/Insert-Deco-6-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/Insert-Deco-6-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2019/03/Insert-Deco-6-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2019/03/Insert-Deco-6-540x475@2x.jpg 1080w, https://super1.net.hr/wp-content/uploads/2019/03/Insert-Deco-6-615x540@2x.jpg 1230w" sizes="(max-width: 540px) 100vw, 540px" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Interijeri                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/pepco-ima-nekoliko-super-ideja-kako-da-uljepsate-sobe-u-svom-domu-ovog-proljeca/">
                    Pepco ima nekoliko super ideja kako da uljepšate sobe u svom domu ovog proljeća                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/boutique-je-novi-restoran-na-aveniji-dubrava-chef-im-je-francuz-a-cijene-poprilicno-pristupacne/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/03/1-4-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/1-4-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/03/1-4-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    NOVO MJESTO                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/boutique-je-novi-restoran-na-aveniji-dubrava-chef-im-je-francuz-a-cijene-poprilicno-pristupacne/">
                    Boutique je novi restoran na Aveniji Dubrava. Chef im je Francuz, a cijene poprilično pristupačne                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/zagreb-je-najljepsi-kad-procvjetaju-magnolije-pa-vam-na-prvi-dan-proljeca-donosimo-fotke-borka-vukosava/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/03/tomislavac1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/tomislavac1-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/03/tomislavac1-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    DIVNE SU                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/zagreb-je-najljepsi-kad-procvjetaju-magnolije-pa-vam-na-prvi-dan-proljeca-donosimo-fotke-borka-vukosava/">
                    Zagreb je najljepši kad procvjetaju magnolije pa vam na prvi dan proljeća donosimo fotke Borka Vukosava                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/uciteljica-matematike-ucenike-odvela-u-tvornicu-kulture-na-koncert-partibrejkersa-ovo-je-super/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/03/53844252_2092207760894894_7253952956943302656_o-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/53844252_2092207760894894_7253952956943302656_o-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/03/53844252_2092207760894894_7253952956943302656_o-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    ANA BAJO                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/uciteljica-matematike-ucenike-odvela-u-tvornicu-kulture-na-koncert-partibrejkersa-ovo-je-super/">
                    Učiteljica matematike učenike odvela u Tvornicu Kulture na koncert Partibrejkersa. Ovo je super                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/imamo-fotke-s-iscrpne-izlozbe-posvecene-velikoj-umjetnici-ivani-popovic-trebate-ju-ici-pogledati/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/03/40A7828-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/03/40A7828-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/03/40A7828-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    LJUBAV I OTPOR IVANE POPOVIĆ                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/imamo-fotke-s-iscrpne-izlozbe-posvecene-velikoj-umjetnici-ivani-popovic-trebate-ju-ici-pogledati/">
                    Imamo fotke s iscrpne izložbe posvećene velikoj umjetnici Ivani Popović. Trebate ju ići pogledati                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'145214319',post:'74821',tz:'1',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '74821' ]);
</script>
<div class="banner">
        <div id='super1_floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
        </div>
        </div></body>
</html>