<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Nova H&#038;M Studio kolekcija je inspirirana &#8216;Twin Peaksom&#8217;. Prisjetile smo se mode iz kultne serije &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://super1.net.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.72' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Osvježite se i uživajte u voćnom osvježenju iz bočica prirodne mineralne vode' href='https://mullersvijet.net.hr/living/osvjezite-se-i-uzivajte-u-vocnom-osvjezenju-iz-bocica-prirodne-mineralne-vode/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-80u' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fnova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fnova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[201, 901] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije']);
            googletag.pubads().setTargeting('post_tag', ["hm-studio","moda","twin-peaks"]);
            googletag.pubads().setTargeting('super1_category', ['look']);
	        	                    googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="H&amp;M IZBACIO FASCINANTNU KOLEKCIJU ZA JESEN 2018: Provjerite u čemu će i Hrvatice uskoro šetati ulicama" />
<meta property="og:url" content="https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/" />
<meta property="og:description" content="Stigla je nova H&amp;M Studio kolekcija za jesen 2018. Kultna serija Davida Lyncha imala je samo dvije sezone u devedesetima, no prošle se godine vratila s novom sezonom i ponovno osvojila srca fan…" />
<meta property="article:published_time" content="2018-08-23T08:44:05+00:00" />
<meta property="article:modified_time" content="2018-08-23T09:31:12+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2018/08/adfjiodfjio.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="796" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Nova H&#038;M Studio kolekcija je inspirirana &#8216;Twin Peaksom&#8217;. Prisjetile smo se mode iz kultne serije" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2018/08/hm.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-30782 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/look/izdvojile-smo-100-kljucnih-stvari-na-snizenjima-i-10-trendova-koje-ce-ove-jeseni-zbilja-svi-nositi/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2018/08/s1_100_jesen.png" class="attachment-full size-full" alt="Izdvojile smo 100 ključnih stvari na sniženjima i 10 trendova koje će ove jeseni zbilja svi nositi" srcset="https://super1.net.hr/wp-content/uploads/2018/08/s1_100_jesen.png 560w, https://super1.net.hr/wp-content/uploads/2018/08/s1_100_jesen-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/snaga/nevena-rendeli-nam-je-napisala-trudnicki-dnevnik-s-ljetovanja-sa-suprugom-i-blizankama-i-da-kaoticno-je/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2018/08/s1_rendeli.png" class="attachment-full size-full" alt="S1 Nevena Rendeli Ispovijest trudnički dnevnik" srcset="https://super1.net.hr/wp-content/uploads/2018/08/s1_rendeli.png 560w, https://super1.net.hr/wp-content/uploads/2018/08/s1_rendeli-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			LOOK            <div class="line"></div>
        </h3>
		    <h1 class="title">
		Nova H&#038;M Studio kolekcija je inspirirana &#8216;Twin Peaksom&#8217;. Prisjetile smo se mode iz kultne serije    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/nives-bosnjak/">
            Nives Bošnjak        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/look/">
            Look            </a>
    </span>
    <span class="time">
        23.08.2018.    </span>
    <span class="rcmd">
    2 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/08/hm-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/hm-880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2018/08/hm-100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2018/08/hm-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fnova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije%2F&text=Nova+H%26%23038%3BM+Studio+kolekcija+je+inspirirana+%26%238216%3BTwin+Peaksom%26%238217%3B.+Prisjetile+smo+se+mode+iz+kultne+serije&url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fnova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/&title=Nova H&#038;M Studio kolekcija je inspirirana &#8216;Twin Peaksom&#8217;. Prisjetile smo se mode iz kultne serije&summary=<p>Stigla je nova H&amp;M Studio kolekcija za jesen 2018. Kultna serija Davida Lyncha imala je samo dvije sezone u devedesetima, no prošle se godine vratila s novom sezonom i ponovno osvojila srca fanova. Ni H&amp;M Studio nije ostao imun pa ovog rujna predstavlja svoju A/W18 žensku kolekciju naziva &#8220;Neo Noir Chic&#8221;, inspiriranu serijom &#8220;Twin Peaks&#8221;. [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Stigla je nova H&amp;M Studio kolekcija za jesen 2018.</h4>
<p>Kultna serija Davida Lyncha imala je samo dvije sezone u devedesetima, no prošle se godine vratila s novom sezonom i ponovno osvojila srca fanova. Ni H&amp;M Studio nije ostao imun pa ovog rujna predstavlja svoju A/W18 žensku kolekciju naziva &#8220;Neo Noir Chic&#8221;, inspiriranu serijom &#8220;Twin Peaks&#8221;. Sanjiva estetika je vidljiva u cijeloj kolekciji damskih odjevnih komada s dodirom muških odjevnih klasika.</p>
<p>&#8220;Zajedno s H&amp;M Studiom volimo se poigrati između ženstvenosti i muškosti, a ove godine, dodali smo i mali zaokret s 50-ima – imamo jako ženstvene opcije kombinirane s muškim detaljima i super klasične komade koji vas pozivaju da sami kreirate svoju karakterističnu kombinaciju,&#8221; rekla je Pernilla Wohlfahrt, H&amp;M-ova Design Director.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<p>Ova kolekcija, koja je spoj odjeće, obuće i nakita, bit će dostupna u odabranim trgovinama i <em>online</em> od 6. rujna, a na koje je sve načine inspirirana kultnom serijom otkrijte u nastavku.</p>
<h2>JARKE BOJE</h2>
<figure class="wp-caption"><img class="alignnone size-full wp-image-30793" src="https://super1.net.hr/wp-content/uploads/2018/08/MV5BN2IxZDI5NmItNzNjZi00ZWU1LTgwZDMtNGM5MjU2NDRmYTcxXkEyXkFqcGdeQXVyMjc2NTc3NDA@._V1_SX1500_CR001500999_AL_.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/MV5BN2IxZDI5NmItNzNjZi00ZWU1LTgwZDMtNGM5MjU2NDRmYTcxXkEyXkFqcGdeQXVyMjc2NTc3NDA@._V1_SX1500_CR001500999_AL_.jpg 1500w, https://super1.net.hr/wp-content/uploads/2018/08/MV5BN2IxZDI5NmItNzNjZi00ZWU1LTgwZDMtNGM5MjU2NDRmYTcxXkEyXkFqcGdeQXVyMjc2NTc3NDA@._V1_SX1500_CR001500999_AL_-300x200.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/MV5BN2IxZDI5NmItNzNjZi00ZWU1LTgwZDMtNGM5MjU2NDRmYTcxXkEyXkFqcGdeQXVyMjc2NTc3NDA@._V1_SX1500_CR001500999_AL_-1024x682.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/08/MV5BN2IxZDI5NmItNzNjZi00ZWU1LTgwZDMtNGM5MjU2NDRmYTcxXkEyXkFqcGdeQXVyMjc2NTc3NDA@._V1_SX1500_CR001500999_AL_-1040x693.jpg 1040w" sizes="(max-width: 1500px) 100vw, 1500px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Upečatljive boje su jedan od glavnih motiva u originalnoj seriji, ali i u novom izdanju iz 2017. godine. H&amp;M je to prepoznao pa kroz ovu Studio kolekciju inspiriranu Twin Peaksom provlače boju fuksije i nezaobilaznu crvenu koje će dominirati i ove hladne sezone, baš kao i prošle godine.</p>
<p>Predstavili su odličnu košulju, suknju i slip haljinu u boji fuksije, kao i crvenu dolčevitu koja se sjajno slaže s neutralnim bojama i kariranim uzorcima.</p>
<figure class="wp-caption"><img class="size-full wp-image-30812 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_04_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_04_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_04_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_04_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_04_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_04_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h2><img class="size-full wp-image-30814 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_06_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_06_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_06_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_06_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_06_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_06_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /></h2>
<h2>MEKANI PULOVERI</h2>
<figure class="wp-caption"><img class="size-full wp-image-30794 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/MV5BM2NjMjM3MGMtMGJiNy00MTRmLTg1YmMtMTc4NDhlNDQ2MTkwXkEyXkFqcGdeQXVyNzE0NjcxNTU@._V1_.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/MV5BM2NjMjM3MGMtMGJiNy00MTRmLTg1YmMtMTc4NDhlNDQ2MTkwXkEyXkFqcGdeQXVyNzE0NjcxNTU@._V1_.jpg 908w, https://super1.net.hr/wp-content/uploads/2018/08/MV5BM2NjMjM3MGMtMGJiNy00MTRmLTg1YmMtMTc4NDhlNDQ2MTkwXkEyXkFqcGdeQXVyNzE0NjcxNTU@._V1_-300x206.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/MV5BM2NjMjM3MGMtMGJiNy00MTRmLTg1YmMtMTc4NDhlNDQ2MTkwXkEyXkFqcGdeQXVyNzE0NjcxNTU@._V1_-480x330.jpg 480w" sizes="(max-width: 908px) 100vw, 908px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Glumice Lara Flynn Boyle, Sherylin Fenn, Heather Graham, Mädchen Amick i druge koje se pojavljuju u seriji odlično su nosile pulovere i dolčevite u raznim bojama i uzorcima, a kardigan je bio nezaobilazan dodatak odjevnoj kombinaciji.</p>
<p>U novoj kolekciji uveo ih je i H&amp;M u obliku dolčevita, heklanih rupičastih pulovera i mekih kardigana i sve to u neutralnim tonovima boje pijeska i smeđe.</p>
<figure class="wp-caption"><img class="size-full wp-image-30817 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_09_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_09_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_09_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_09_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_09_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_09_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30818 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_10_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_10_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_10_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_10_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_10_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_10_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30821 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_13_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_13_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_13_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_13_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_13_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_13_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h2>ŠKOLSKA UNIFORMA</h2>
<figure class="wp-caption"><img class="size-full wp-image-30795 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/twin-peaks.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/twin-peaks.jpg 736w, https://super1.net.hr/wp-content/uploads/2018/08/twin-peaks-150x150.jpg 150w, https://super1.net.hr/wp-content/uploads/2018/08/twin-peaks-300x300.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/twin-peaks-162x162.jpg 162w, https://super1.net.hr/wp-content/uploads/2018/08/twin-peaks-162x162@2x.jpg 324w" sizes="(max-width: 736px) 100vw, 736px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Rujan je mjesec povratka u školu, a s njim i povratka mini suknji i kariranih uzoraka u naše ormare. I za taj je stilski detalj H&amp;M inspirirala Lara Flynn Boyle u seriji &#8220;Twin Peaks&#8221;.</p>
<p>U svoju Studio kolekciju uključili su karirane haljine s mašnom koja se veže oko vrata, kao i kombinacije pulovera sa ili bez rukava i romantičnih košulja.</p>
<figure class="wp-caption"><img class="size-full wp-image-30807 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_01_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_01_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_01_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_01_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_01_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_01_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h2><img class="size-full wp-image-30810 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_03_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_03_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_03_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_03_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_03_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_03_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /></h2>
<figure class="wp-caption"><img class="size-full wp-image-30820 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_12_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_12_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_12_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_12_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_12_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_12_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<h2>IZLET U MUŠKI ORMAR</h2>
<figure class="wp-caption"><img class="size-full wp-image-30796 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/Kyle-MacLachlan-Twin-Peaks-Golden-Globe-Nomination.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/Kyle-MacLachlan-Twin-Peaks-Golden-Globe-Nomination.jpg 1440w, https://super1.net.hr/wp-content/uploads/2018/08/Kyle-MacLachlan-Twin-Peaks-Golden-Globe-Nomination-300x200.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/Kyle-MacLachlan-Twin-Peaks-Golden-Globe-Nomination-1024x683.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/08/Kyle-MacLachlan-Twin-Peaks-Golden-Globe-Nomination-1040x693.jpg 1040w" sizes="(max-width: 1440px) 100vw, 1440px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Zvijezda serije Kyle MacLachlan također je ostavio veliki utjecaj na H&amp;M-ove dizajnere i to posebno svojim novim izdanjem u sezoni serije koju smo gledali prošle godine. Zato su se u ovoj Studio kolekciji našle i kožne jakne, teške kožne čizme, traper, odijela s retro printom ili pak &#8220;odijela&#8221; koja se sastoje od košulje i hlača u istom tonu.</p>
<figure class="wp-caption"><img class="size-full wp-image-30809 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_02_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_02_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_02_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_02_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_02_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_02_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30813 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_05_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_05_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_05_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_05_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_05_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_05_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30819 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_11_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_11_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_11_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_11_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_11_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_11_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30815 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_07_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_07_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_07_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_07_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_07_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_07_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30822 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_14_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_14_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_14_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_14_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_14_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_14_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30823 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_15_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_15_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_15_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_15_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_15_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_15_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<figure class="wp-caption"><img class="size-full wp-image-30816 aligncenter" src="https://super1.net.hr/wp-content/uploads/2018/08/8078A_08_PR_CROP.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/8078A_08_PR_CROP.jpg 2894w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_08_PR_CROP-300x404.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_08_PR_CROP-760x1024.jpg 760w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_08_PR_CROP-772x1040.jpg 772w, https://super1.net.hr/wp-content/uploads/2018/08/8078A_08_PR_CROP-772x1040@2x.jpg 1544w" sizes="(max-width: 2894px) 100vw, 2894px" /><figcaption class="wp-caption-text"> </figcaption></figure>
            </div>
        </div>
    </div>
    <div class="sidebar">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="Super1 Nives Bošnjak Avatar" srcset="https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-1024x1024.png 1024w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-1040x1040.png 1040w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak.png 1200w, https://super1.net.hr/wp-content/uploads/2018/08/nives_bosnjak-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        <h2>
							Nives<br>Bošnjak                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/nives-bosnjak/">
            Nives Bošnjak        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/look/">
            Look            </a>
    </span>
    <span class="time">
        23.08.2018.    </span>
    <span class="rcmd">
    2 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/hm-studio/" rel="tag">H&amp;M Studio</a>, <a href="https://super1.net.hr/tag/moda/" rel="tag">moda</a>, <a href="https://super1.net.hr/tag/twin-peaks/" rel="tag">Twin Peaks</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fnova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije%2F&text=Nova+H%26%23038%3BM+Studio+kolekcija+je+inspirirana+%26%238216%3BTwin+Peaksom%26%238217%3B.+Prisjetile+smo+se+mode+iz+kultne+serije&url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fnova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/look/nova-hm-studio-kolekcija-je-inspirirana-twin-peaksom-prisjetile-smo-se-mode-iz-kultne-serije/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/snaga/karmen-je-na-drugoj-godini-faksa-saznala-da-je-trudna-ispricala-nam-je-kako-je-biti-mama-studentica/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/08/IMG_20180817_002946-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/IMG_20180817_002946-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2018/08/IMG_20180817_002946-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2018/08/IMG_20180817_002946-540x475@2x.jpg 1080w" sizes="(max-width: 615px) 100vw, 615px" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Ispovijest                 </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/snaga/karmen-je-na-drugoj-godini-faksa-saznala-da-je-trudna-ispricala-nam-je-kako-je-biti-mama-studentica/">
                    Karmen je na drugoj godini faksa saznala da je trudna. Ispričala nam je kako je biti mama studentica                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/vlatka-ernecic/">
                        Vlatka Ernečić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/dugo-sam-htjela-otici-na-neku-egzoticnu-destinaciju-sri-lanka-bila-je-pravi-pogodak-cak-i-kada-ides-sama/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/08/2e-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/2e-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2018/08/2e-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2018/08/2e-540x475@2x.jpg 1080w, https://super1.net.hr/wp-content/uploads/2018/08/2e-615x540@2x.jpg 1230w" sizes="(max-width: 540px) 100vw, 540px" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Putopis                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/dugo-sam-htjela-otici-na-neku-egzoticnu-destinaciju-sri-lanka-bila-je-pravi-pogodak-cak-i-kada-ides-sama/">
                    Dugo sam htjela otići na neku egzotičnu destinaciju. Šri Lanka bila je pravi pogodak &#8211; čak i kada ideš sama                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/oprah-diane-von-furstenberg-i-giancarlo-giammetti-uzivaju-i-otkrivaju-dubrovnik/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/08/oprah1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/oprah1-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/08/oprah1-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Relax                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/oprah-diane-von-furstenberg-i-giancarlo-giammetti-uzivaju-i-otkrivaju-dubrovnik/">
                    Oprah, Diane von Fürstenberg i Giancarlo Giammetti uživaju i otkrivaju Dubrovnik                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/trendseterice-obozavaju-ovu-suknju-u-duginim-bojama-mi-smo-pronasle-nekoliko-jeftinijih-verzija/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/08/s1_dugahaljinje3erwfed-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/s1_dugahaljinje3erwfed-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/08/s1_dugahaljinje3erwfed-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Shopping vodič                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/trendseterice-obozavaju-ovu-suknju-u-duginim-bojama-mi-smo-pronasle-nekoliko-jeftinijih-verzija/">
                    Trendseterice obožavaju ovu suknju u duginim bojama. Mi smo pronašle nekoliko jeftinijih verzija                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/dunja-ercegovic-nam-je-otvorila-vrata-svog-stana-sama-ga-je-uredila-i-zbilja-odlicno-izgleda/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/08/4-3-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/4-3-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/08/4-3-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Super interijeri                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/dunja-ercegovic-nam-je-otvorila-vrata-svog-stana-sama-ga-je-uredila-i-zbilja-odlicno-izgleda/">
                    Dunja Ercegović nam je otvorila vrata svog stana. Sama ga je uredila i zbilja odlično izgleda                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/bile-smo-u-pizzeriji-public-koja-se-nedavno-otvorila-na-voltinom-i-ondje-stvarno-ozbiljno-shvacaju-pizzu/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/08/public13-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/08/public13-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/08/public13-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Novo mjesto                 </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/bile-smo-u-pizzeriji-public-koja-se-nedavno-otvorila-na-voltinom-i-ondje-stvarno-ozbiljno-shvacaju-pizzu/">
                    Bile smo u pizzeriji Public koja se nedavno otvorila na Voltinom. I ondje stvarno ozbiljno shvaćaju pizzu                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.95'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'145214319',post:'30782',tz:'2',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '30782' ]);
</script>
<div class="banner">
        <div id='floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('floater'); });
            </script>
        </div>
        </div><div class="banner">
        <div id='skripte' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('skripte'); });
            </script>
        </div>
        </div></body>
</html>