<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">

    <title>Dogodila se revolucija u zaštiti kože od sunca: nije ni čudno što obožavamo vodice koje štite i njeguju &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Dogodila se revolucija u zaštiti kože od sunca: nije ni čudno što obožavamo vodice koje štite i njeguju Kanal komentara" href="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.70' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tepisi za balkon, njihaljke umjesto klupica i još par fora ideja za uređenje balkona' href='https://super1.net.hr/relax/tepisi-za-balkon-njihaljke-umjesto-klupica-i-jos-par-fora-ideja-za-uredenje-balkona/' />
<link rel='next' title='Ne znamo za vas, ali mi jedva čekamo nositi ove ljetne hitove na preplanuloj koži' href='https://super1.net.hr/look/ne-znamo-za-vas-ali-mi-jedva-cekamo-nositi-ove-ljetne-hitove-na-goloj-kozi/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-2lN' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fdogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fdogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[201, 901] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[200, 900], [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju']);
            googletag.pubads().setTargeting('post_tag', ["njega-koze","vichy","vichy-koktel","zastita-od-sunca"]);
            googletag.pubads().setTargeting('super1_category', ['look']);
	        	        googletag.pubads().setCategoryExclusion('NePromo');            googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dogodila se revolucija u zaštiti kože od sunca: nije ni čudno što obožavamo vodice koje štite i njeguju" />
<meta property="og:url" content="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/" />
<meta property="og:description" content="Moderne žene žele sve odmah i – sada. Ukratko, želimo koristiti multifunkcionalne proizvode koji nam u jednom trenutku donose nekoliko blagodati za zdravlje i ljepotu Kada su u pitanju proizvodi za…" />
<meta property="article:published_time" content="2018-05-30T08:08:04+00:00" />
<meta property="article:modified_time" content="2018-05-30T09:05:51+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2018/05/vichy-naslovna.jpg" />
<meta property="og:image:width" content="1480" />
<meta property="og:image:height" content="1000" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Dogodila se revolucija u zaštiti kože od sunca: nije ni čudno što obožavamo vodice koje štite i njeguju" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2018/05/vichy-naslovna.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-9039 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="http://vichy.ljeto.net.hr/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2018/05/s1_vichy.png" class="attachment-full size-full" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/s1_vichy.png 560w, https://super1.net.hr/wp-content/uploads/2018/05/s1_vichy-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/snaga/uhvatile-smo-ninu-violic-u-ponoc-pricale-smo-o-njezinoj-karijeri-danima-studiranja-i-odgoju-tinejdzerice/">
		            <img width="560" height="292" src="https://super1.net.hr/wp-content/uploads/2018/05/cropped-s1_miseric.png" class="attachment-full size-full" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/cropped-s1_miseric.png 560w, https://super1.net.hr/wp-content/uploads/2018/05/cropped-s1_miseric-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			ZDRAVA PREPLANULOST            <div class="line"></div>
        </h3>
		    <h1 class="title">
		Dogodila se revolucija u zaštiti kože od sunca: nije ni čudno što obožavamo vodice koje štite i njeguju    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/super1/">
            Super1        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/look/">
            Look            </a>
    </span>
    <span class="time">
        30.05.2018.    </span>
    <span class="rcmd">
    6 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/05/vichy-naslovna-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/vichy-naslovna-880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2018/05/vichy-naslovna-100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2018/05/vichy-naslovna-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fdogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju%2F&text=Dogodila+se+revolucija+u+za%C5%A1titi+ko%C5%BEe+od+sunca%3A+nije+ni+%C4%8Dudno+%C5%A1to+obo%C5%BEavamo+vodice+koje+%C5%A1tite+i+njeguju&url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fdogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/&title=Dogodila se revolucija u zaštiti kože od sunca: nije ni čudno što obožavamo vodice koje štite i njeguju&summary=<p>Moderne žene žele sve odmah i – sada. Ukratko, želimo koristiti multifunkcionalne proizvode koji nam u jednom trenutku donose nekoliko blagodati za zdravlje i ljepotu Kada su u pitanju proizvodi za zaštitu kože od sunca, moramo priznati da smo posebno zahtjevne. Kako i ne bismo bile, kada je dokazano kako je sunčanje (točnije pretjerano izlaganja [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Moderne žene žele sve odmah i – sada. Ukratko, želimo koristiti multifunkcionalne proizvode koji nam u jednom trenutku donose nekoliko blagodati za zdravlje i ljepotu</h4>
<p>Kada su u pitanju proizvodi za zaštitu kože od sunca, moramo priznati da smo posebno zahtjevne. Kako i ne bismo bile, kada je dokazano kako je sunčanje (točnije pretjerano izlaganja kože UV zrakama) izravno povezano s pojavom različitih tipova raka kože, nastankom bora, hiperpigmentacije, dehidracije, grube i ispucale kože…</p>
<h2>Od proizvoda za sunčanje želimo tako mnogo stvari</h2>
<p>Naravno, prva na listi želja jest da nam je koža potpuno zaštićena od negativnog UV zračenja, a potom sve ostalo (ali i ne manje važno): da se proizvod lako nanosi i upija, da je nemasne i neljepljive teksture, da ne ostavlja masne tragove, da ima hipoalergena svojstva, da su otporni na znoj i vodu te da, uza sve to, još ima neke super moći. Poput toga da hidratizira kožu ili, pak, potiče preplanulost.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<p>Stoga smo prilično oduševljene što je napokon smišljen upravo takav proizvod, koji ostvaruje sve gore navedene želje. Riječ je o revolucionarnim vodicama za zaštitu od sunca iz <a href="https://www.vichy.hr/ideal-soleil/asortiman/r2161.aspx" target="_blank">Vichyjeve Ideal Soleil linije</a>.</p>
<p>Odlučile smo dobro proučiti ova dva noviteta &#8211; Ideal Soleil vodicu za zaštitu od sunca SPF 30 visoka zaštita &#8211; naglašen ten i Ideal Soleil vodicu za zaštitu od sunca SPF 30 visoka zaštita – hidratacija, i shvatile da nam trebaju oba &#8211; odmah. Evo i zašto.</p>
<h3>Želja 1</h3>
<h2>Hoću UV zaštitu i preplanulu put</h2>
<p><figure class="wp-caption"><img class="alignnone size-large wp-image-9129" src="https://super1.net.hr/wp-content/uploads/2018/05/3-7-1024x640.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/3-7-1024x640.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/05/3-7-300x188.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/05/3-7.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></p>
<p>Opasnosti nekontroliranog izlaganja suncu svjesni su gotovo svi, kao i njegova štetnog utjecaja na kožu koje se u prvom redu očituje nastankom bora i njenim ubrzanim starenjem. Ali, ne možemo si pomoći. Jer kada smo lagano preplanule sve nekako ljepše izgleda: crveni ruž baš zablista, cvjetna haljina ljepše stoji, a tek kako divno izgledaju sandale s remenčićem na preplanulim nogama! Našu želju – preplanula, a zdrava koža &#8211; ostvaruje <a href="https://www.vichy.hr/sunce/vodica-za-zastitu-od-sunca-spf-30-visoka-zastita-naglasen-ten-ideal-soleil/p24773.aspx" target="_blank">Ideal Soleil vodica za zaštitu od sunca SPF 30 visoka zaštita &#8211; naglašen ten</a>. U ovom spreju za zaštitu kože lica i tijela od sunca krije se lagana, vodenasta i osvježavajuća tekstura s visokim faktorom zaštite od sunca, beta karoten koji ubrzava tamnjenje te Vichy mineralizirana termalna voda koja kožu hidratizira i umiruje.</p>
<h2>3 razloga zašto je beta karoten naš ljetni spas</h2>
<ul>
<li>Štiti kožu od UV zračenja, a uz to ubrzava i tamnjenje kože</li>
<li>Sprječava prerano starenje kože jer djeluje kao antioksidans koji štiti stanice od štetnih učinaka slobodnih radikala.</li>
<li>Učinkovit u liječenju kožnih stanja kao što su suha koža, ekcem i psorijaza</li>
</ul>
<h3>Želja 2</h3>
<h2>Hoću UV zaštitu i hidrataciju</h2>
<p><figure class="wp-caption"><img class="alignnone size-large wp-image-9128" src="https://super1.net.hr/wp-content/uploads/2018/05/2-9-1024x640.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/2-9-1024x640.jpg 1024w, https://super1.net.hr/wp-content/uploads/2018/05/2-9-300x188.jpg 300w, https://super1.net.hr/wp-content/uploads/2018/05/2-9.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></p>
<p>Hvala na pitanju, sve smo osjetile – doslovce na svojoj koži, kako to izgleda kada sunce koži ukrade svu vodu. Osjećaj je, priznajemo, prilično grozan: neugodna zategnutost, napetost, peckanje, svrbež. Ali otkako se u ljekarnama pojavila <a href="https://www.vichy.hr/sunce/vodica-za-zastitu-od-sunca-spf-30-visoka-zastita-hidratacija-ideal-soleil/p24774.aspx" target="_blank">IDEAL SOLEIL vodica za zaštitu od sunca SPF 30 visoka zaštita – hidratacija</a>, izgleda da te probleme nećemo više imati.</p>
<p>Ova inovativna vodenasta tekstura &#8211; iznimno lagana, iznimno svježa u sebi krije visoku UV zaštitu uz osjećaj svježe čistoće i ugode, neljepljiva i nemasna tekstura koja ne ostavlja bijele tragove. Osim toga, obogaćena je hijaluronskom kiselinom prirodnog podrijetla za hidrataciju te Vichy mineraliziranom termalnom vodom.</p>
<h2>2 razloga zašto je hijaluronska kiselina naš saveznik</h2>
<ul>
<li>ima jako važnu ulogu u hidrataciji i regeneraciji kože, a time i u održavanju njene mladolikosti</li>
<li>daje koži elastičnost, gipkost i čvrstoću</li>
</ul>
<h2>Dobro je znati!</h2>
<p>Proizvod za zaštitu od sunca najbolje je nanijeti 15 minuta prije sunčanja te ga ponovno nanositi barem svaka dva sata.</p>
<h2>Kratka povijest proizvoda za sunčanje</h2>
<div class="article-box light-box cf"></p>
<ul>
<li>Pr.Kr.: Za zaštitu kože od sunca drevni su Grci koristili maslinovo ulje, a drevni Egipćani ekstrakte riže, jasmina i lupina. Cinkova pasta također je popularna za zaštitu kože tisućama godina.</li>
<li>1938.: Švicarski student kemije Franz Greiter zadobio je opekline od sunca dok se penjao na planinu Piz Buin na švicarsko-austrijskoj granici. Ubrzo nakon toga napravio je prvu kremu za sunčanje. Greiterova krema za sunčanje zvala se Gletscher Crème ili Glacier Cream i imala je faktor za zaštitu od sunca 2.</li>
<li>Tijekom 1940.: Benjamin Green, zrakoplovac i ljekarnik, koristi masnu tvar (teška i neugodna na koži) pod nazivom &#8220;red vet pet&#8221; kako bi zaštitio sebe i druge vojnike od ultraljubičastih zraka tijekom Drugog svjetskog rata.</li>
<li>Tijekom 1945.: Nakon rata, Benjamin Green spomenutoj masnoj smjesi dodaje kakao maslac i kokosovo ulje.</li>
<li>Već 1970.: Kreme za sunčanje počinju imati filtre koji kožu štite od ultraljubičastih zraka.</li>
<li>1978.: Američka Agencija za hranu i lijekove predlaže regulaciju za kreme za sunčanje, preporučujući standarde za sigurnost i učinkovitost. Uglavnom se tiču SPF testiranja i označavanja, ali to je i prvi službeni dokument u kojem je pisalo: &#8220;Dugoročno, sunčanje nije dobro za kožu.&#8221;</li>
<li>1988.: Američka Agencija za hranu i lijekove odobrava proizvod za zaštitu od sunca koji sadrži avobenzone, koji apsorbira cijeli spektar UVA zraka.</li>
<li>1997.: Američka Agencija za hranu i lijekove dopušta proizvođačima krema za sunčanje da ističu kako njihovi proizvode sadrže avobenzone za UVA zaštitu.</li>
<li>2012.: Zahvaljujući usvojenim propisima američke Agencije za hranu i lijekove, svi proizvodi za sunčanje na svojim ambalažama moraju imati jasno označen SPF.</li>
</ul>
<p></div>
<div class="article-box native cf"><img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tg_studio.svg" width="70" />Ovaj sadržaj je nastao u suradnji s brendom Vichy</div>
            </div>
        </div>
    </div>
    <div class="sidebar">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/super1/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/04/profile_512-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/04/profile_512-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512.png 512w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/super1/">
                        <h2>
							Super1<br>Team                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/super1/">
            Super1        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/look/">
            Look            </a>
    </span>
    <span class="time">
        30.05.2018.    </span>
    <span class="rcmd">
    6 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/njega-koze/" rel="tag">njega kože</a>, <a href="https://super1.net.hr/tag/vichy/" rel="tag">Vichy</a>, <a href="https://super1.net.hr/tag/vichy-koktel/" rel="tag">Vichy koktel</a>, <a href="https://super1.net.hr/tag/zastita-od-sunca/" rel="tag">zaštita od sunca</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fdogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju%2F&text=Dogodila+se+revolucija+u+za%C5%A1titi+ko%C5%BEe+od+sunca%3A+nije+ni+%C4%8Dudno+%C5%A1to+obo%C5%BEavamo+vodice+koje+%C5%A1tite+i+njeguju&url=https%3A%2F%2Fsuper1.net.hr%2Flook%2Fdogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/look/dogodila-se-revolucija-u-zastiti-koze-od-sunca-nije-ni-cudno-sto-obozavamo-vodice-koje-stite-i-njeguju/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/pocela-je-vladavina-blizanaca-evo-sto-mozete-ocekivati-od-sanjara-koji-imaju-super-smisao-za-humor/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-957660642-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-957660642-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-957660642-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-957660642-615x540@2x.jpg 1230w, https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-957660642-540x475@2x.jpg 1080w" sizes="(max-width: 615px) 100vw, 615px" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Horoskop                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/pocela-je-vladavina-blizanaca-evo-sto-mozete-ocekivati-od-sanjara-koji-imaju-super-smisao-za-humor/">
                    Počela je vladavina Blizanaca: Evo što možete očekivati od sanjara koji imaju super smisao za humor                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/ida-tomaskovic/">
                        Ida Tomašković                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/blizi-nam-se-produzeni-vikend-pa-smo-nasle-luksuzne-vile-u-istri-u-kojima-bi-se-rado-odmarale/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/05/collage-18-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/collage-18-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2018/05/collage-18-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    RELAX                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/blizi-nam-se-produzeni-vikend-pa-smo-nasle-luksuzne-vile-u-istri-u-kojima-bi-se-rado-odmarale/">
                    Bliži nam se produženi vikend pa smo našle luksuzne vile u Istri u kojima bi se rado odmarale                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/lea-koren/">
                        Lea Koren                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/snaga/pitale-smo-uspjesne-poslovne-zene-da-nam-preporuce-knjige-koje-su-im-vazne/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/05/s1_knjige-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/s1_knjige-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/05/s1_knjige-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Karijera                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/snaga/pitale-smo-uspjesne-poslovne-zene-da-nam-preporuce-knjige-koje-su-im-vazne/">
                    Pitale smo uspješne žene da nam preporuče knjige koje su im važne                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/vlatka-ernecic/">
                        Vlatka Ernečić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/fit/studija-kaze-da-mi-roditelji-mozemo-sprijeciti-najcesci-oblik-raka-kod-djece-pitale-smo-mame-sto-misle-o-tome/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/05/6179133644_2dd591437f_o-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/6179133644_2dd591437f_o-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/05/6179133644_2dd591437f_o-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Zdravlje                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/fit/studija-kaze-da-mi-roditelji-mozemo-sprijeciti-najcesci-oblik-raka-kod-djece-pitale-smo-mame-sto-misle-o-tome/">
                    Studija kaže da mi roditelji možemo spriječiti najčešći oblik raka kod djece, pitale smo mame što misle o tome                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/vanda-poljak/">
                        Vanda Poljak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/nasle-smo-pet-najpopularnijih-modela-kratkih-hlaca-koje-cemo-uskoro-nositi-ovo-je-mali-pregled/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/05/s1_vlatkine_suknje_thumb-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/s1_vlatkine_suknje_thumb-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/05/s1_vlatkine_suknje_thumb-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Shopping vodič                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/nasle-smo-pet-najpopularnijih-modela-kratkih-hlaca-koje-cemo-uskoro-nositi-ovo-je-mali-pregled/">
                    Našle smo pet najpopularnijih modela kratkih hlača koje ćemo uskoro nositi, ovo je mali pregled                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/vlatka-ernecic/">
                        Vlatka Ernečić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/ovog-ljeta-ne-zelimo-nikakve-probleme-s-kosom-i-kozom-dobile-smo-super-korisne-savjete/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-516655992-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="Ovog ljeta ne želimo nikakve probleme s kosom i kožom" srcset="https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-516655992-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/05/ThinkstockPhotos-516655992-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Kozmetika                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/ovog-ljeta-ne-zelimo-nikakve-probleme-s-kosom-i-kozom-dobile-smo-super-korisne-savjete/">
                    Ovog ljeta ne želimo nikakve probleme s kosom i kožom: dobile smo super korisne savjete                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.86'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201822.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'145214319',post:'9039',tz:'2',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '9039' ]);
</script>
<div class="banner">
        <div id='floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('floater'); });
            </script>
        </div>
        </div><div class="banner">
        <div id='skripte' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('skripte'); });
            </script>
        </div>
        </div></body>
</html>