<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Gotovo mjesec dana sam pratila režim anticelulitne prehrane. Imam detaljan dnevnik s rezultatima &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.92' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ususret prvom ponedjeljku u svibnju prisjećamo se Met Gale od 1995. do danas' href='https://super1.net.hr/look/ususret-prvom-ponedjeljku-u-svibnju-prisjecamo-se-met-gale-od-1995-do-danas/' />
<link rel='next' title='Ako želite zlatnu medalju za stil, imamo par ideja kako to možete i postići' href='https://super1.net.hr/look/ako-zelite-zlatnu-medalju-za-stil-imamo-par-ideja-kako-to-mozete-i-postici/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-kIe' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Ffit%2Fgotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Ffit%2Fgotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600], [320,480]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['gotovo-mjesec-dana-sam-pratila-rezim-ant']);
            googletag.pubads().setTargeting('post_tag', ["imamcelulit","anticelulitna-prehrana","tjedan-celulita"]);
            googletag.pubads().setTargeting('super1_category', ['fit']);
	        	                    googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--    super1   -->
<script type="text/javascript">
    /* <![CDATA[ */
    (function() {
        window.dm=window.dm||{AjaxData:[]};
        window.dm.AjaxEvent=function(et,d,ssid,ad){
            dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
            window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
        };
        var d=document,
            h=d.getElementsByTagName('head')[0],
            s=d.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3930';
        h.appendChild(s);
    }());
    /* ]]> */
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gotovo mjesec dana sam pratila režim anticelulitne prehrane. Imam detaljan dnevnik s rezultatima" />
<meta property="og:url" content="https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/" />
<meta property="og:description" content="Mjesec dana sam izbjegavala šećer i ispijala čajeve od piskavice i maslinovog lišća Svake godine me uhvati panika ususret ljetu kad znam da ću uskoro opet navući badić koji će pokazati sve ono što …" />
<meta property="article:published_time" content="2019-05-03T06:00:38+00:00" />
<meta property="article:modified_time" content="2019-05-03T06:27:22+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana-.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="625" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Gotovo mjesec dana sam pratila režim anticelulitne prehrane. Imam detaljan dnevnik s rezultatima" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana-.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-79622 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1132408460152629');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1132408460152629&ev=PageView
&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/look/imamo-40-najljepsih-proljetnih-haljina-za-posebne-prigode-od-100-do-2-122-kuna/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/04/s1_specijal_left_dfsbfeg321q.png" class="attachment-full size-full" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/s1_specijal_left_dfsbfeg321q.png 560w, https://super1.net.hr/wp-content/uploads/2019/04/s1_specijal_left_dfsbfeg321q-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/relax/uskoro-izlazi-knjiga-o-neustrasivim-hrvatskim-zenama-autorice-tatjane-barat-rekla-nam-je-sve-o-njoj/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2019/04/s1_specijal_reight_23er43tefds.png" class="attachment-full size-full" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/s1_specijal_reight_23er43tefds.png 560w, https://super1.net.hr/wp-content/uploads/2019/04/s1_specijal_reight_23er43tefds-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			TEST            <div class="line"></div>
        </h3>
		    <h1 class="title">
		Gotovo mjesec dana sam pratila režim anticelulitne prehrane. Imam detaljan dnevnik s rezultatima    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/ivana-vranesic/">
            Ivana Vranešić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/fit/">
            Fit            </a>
    </span>
    <span class="time">
        03.05.2019.    </span>
    <span class="rcmd">
    2 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
                        <div class="sticker test"></div><img   src="https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana--880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana--880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana--100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana--100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			                <div class="photographer">
                    Foto: Privatni album                </div>
				        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Ffit%2Fgotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima%2F&text=Gotovo+mjesec+dana+sam+pratila+re%C5%BEim+anticelulitne+prehrane.+Imam+detaljan+dnevnik+s+rezultatima&url=https%3A%2F%2Fsuper1.net.hr%2Ffit%2Fgotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/&title=Gotovo mjesec dana sam pratila režim anticelulitne prehrane. Imam detaljan dnevnik s rezultatima&summary=<p>Mjesec dana sam izbjegavala šećer i ispijala čajeve od piskavice i maslinovog lišća Svake godine me uhvati panika ususret ljetu kad znam da ću uskoro opet navući badić koji će pokazati sve ono što ne želim da pokaže, a tu prije svega mislim na celulit s kojim se kao i svaka žena, borim. Svjesna sam [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Mjesec dana sam izbjegavala šećer i ispijala čajeve od piskavice i maslinovog lišća</h4>
<p>Svake godine me uhvati panika ususret ljetu kad znam da ću uskoro opet navući badić koji će pokazati sve ono što ne želim da pokaže, a tu prije svega mislim na celulit s kojim se kao i svaka žena, borim. Svjesna sam da ga se nije lako riješiti posebno kad ga nema puno jer ja redovito vježbam i pazim na prehranu (i s vremena na vrijeme pretjeram sa slatkim), ali se tvrdoglavo skriva ispod kože.</p>
<p>Razgovarajući s trenerima u fitness centru u kojem vježbam shvatila sam kako su nakupljeni kilogrami, a time i sam celulit rezultat ponajviše nepravilne prehrane i premalog kretanja. Iz tog razloga odlučila sam vidjeti u čemu ja to griješim te unatoč mom zalaganju ne vidim neke promjene na svom tijelu.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<p>Za pomoć sam se obratila ayurvedskom savjetniku Nebojši Rađenoviću iz Centra zdravlja i ljepote <a href="http://centar-bella.hr" target="_blank">Bella</a> iz Zagreba.</p>
<figure class="wp-caption"><img class="alignnone size-full wp-image-79624" src="https://super1.net.hr/wp-content/uploads/2019/04/IMG_0917.jpg" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/IMG_0917.jpg 2016w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0917-300x225.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0917-1024x768.jpg 1024w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0917-390x293.jpg 390w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0917-1040x780.jpg 1040w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0917-390x293@2x.jpg 780w" sizes="(max-width: 2016px) 100vw, 2016px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<div class="article-box light-box cf"><br />
<strong>Vrsta dijete:</strong> ayurvedska prehrana koja oslobađa grčeva, nadutosti i smanjuje celulit<br />
<strong>Potrošeno na prehranu:</strong> 500 kuna<br />
<strong>Broj dana na toj prehrani:</strong> 21 dan<br />
<strong>Učinak: </strong>smanjio mi se celulit, izgubila sam nekoliko kilograma i centimetara na ključnim mjestima, a i koža mi je zategnutija<br />
<strong>Kilogrami prije dijete:</strong> 56<br />
<strong>Kilogrami poslije dijete:</strong> 53</p>
<p><strong>Moje mjere prije dijete:</strong></p>
<ul>
<li>opseg koljena 60 cm</li>
<li>opseg stražnjice 90 cm</li>
<li>opseg ispod pupka 83 cm</li>
</ul>
<p><strong>Moje mjere nakon odrađene dijete:</strong></p>
<ul>
<li>opseg koljena 58</li>
<li>opseg stražnjice 88</li>
<li>opseg ispod pupka 80</li>
</ul>
<p></div>
<h2>Anticelulitne konzultacije</h2>
<figure class="wp-caption"><img class="wp-image-79634 size-full" style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif; font-size: 16px;" src="https://super1.net.hr/wp-content/uploads/2019/04/IMG_0880-e1555325357469.jpg" alt="" width="1512" height="2016" srcset="https://super1.net.hr/wp-content/uploads/2019/04/IMG_0880-e1555325357469.jpg 1512w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0880-e1555325357469-300x400.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0880-e1555325357469-768x1024.jpg 768w, https://super1.net.hr/wp-content/uploads/2019/04/IMG_0880-e1555325357469-780x1040.jpg 780w" sizes="(max-width: 1512px) 100vw, 1512px" /><figcaption class="wp-caption-text"> </figcaption></figure>
<p>Na prvim konzultacijama u Centru na koje sam došla opremljena bilježnicom i olovkom, dobila sam osnovne informacije o celulitu i kako on nastaje te sam shvatila kakva je uloga prehrane u njegovom nastanku. Ona zbilja nije mala i vrlo je važno što se i kako kombinira, u koje doba dana se uzima koja hrana. Osim toga, saznala sam koja je uloga začina i tekućine u rješavanju problema celulita. Nakon toga sam dobila propisan režim prehrane.</p>
<div class="article-box light-box cf"></p>
<p><strong>DORUČAK</strong></p>
<p>Prije doručka uzima se žličica kokosovog ili maslinovog ulja te se piju 2 dcl čaja &#8211; u prva dva tjedna kombinacija piskavice i kumina, a u druga dva čaj od suhog maslinovog lišća. Za doručak se može jesti zobena, ječmena, heljdina i prosena kaša (ne s kravljim mlijekom ni u kombinaciji s voćem), posni sir s maslinovim ili bučinim uljem, namaz od avokada, sirni namaz i omlet s jajima.</p>
<p><strong>RUČAK</strong></p>
<p>Za ručak se preporuča kitchari juha (juha od leće, mungo dal graha, riže i povrća), salata koja je dosta začinjena, meso, ali ne crveno i riba, ne losos i tuna jer su premasni, nego skuša, srdele, a može i pastrva.</p>
<p><strong>VEČERA</strong></p>
<p>Za večeru mi je rečeno da spremam povrtne juhe ili rižota. Sve slatko je bolje izbjegavati.</p>
<p></div>
<figure id="attachment_79673" class="wp-caption alignnone"><img class="wp-image-79673 size-full" style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;" src="https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana.jpg" alt="" width="2016" height="1512" srcset="https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana.jpg 2016w, https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana-300x225.jpg 300w, https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana-1024x768.jpg 1024w, https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana-390x293.jpg 390w, https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana-1040x780.jpg 1040w, https://super1.net.hr/wp-content/uploads/2019/04/anticelulitna-prehrana-390x293@2x.jpg 780w" sizes="(max-width: 2016px) 100vw, 2016px" /><figcaption class="wp-caption-text">Podsjetnik za dijetu</figcaption></figure>
<h2>1. tjedan</h2>
<p>Sve je počelo dobrom organizacijom i uvidom u namirnice koje imam i koje trebam nabaviti. Čajeve sam dobila od dr. Rađenovića dok sam po neke otišla u Tvornicu zdrave hrane sve kako bih se mogla pridržavati zadane prehrane. Nekih okusa poput kokosovog ulja i samih mješavina čaja sam se najviše bojala jer nisam znala kako ću reagirati na njih. No, već nakon prve primjene shvatila sam da nije uopće strašno. Svako jutro mi je tako počelo uzimanjem žličice kokosvog ulja, pripremom jednog od preporučenih čajeva za cijeli dan i pakiranjem obroka za posao. Srećom volim povrće pa ga kombiniram s nekim prilogom poput kus kusa. Uz to ide dobro riba ili pileći file. Večeri su bile rezervirane za kuhanje povrtnih juha, uvijek s različitim povrćem.</p>
<h2>2. tjedan</h2>
<p>U drugom tjednu odricanja sve je nekako lakše. Ušla sam u jednu rutinu, žličica kokosovog ulja, a ponekad i maslinovog za početak dana. Za doručak si osim kaše nekad uzmem namaz od avokada, a pri ruci mi je i posni sir s maslinovim uljem. Ručak sam nastojala pojednostaviti jer ga ipak nosim na posao pa su to i dalje razne kombinacije salata u koje ponekad umiješam kuhano jaje. Između obroka uzmem koju voćku, ali nikad iza 17 sati. Tako mi je rečeno.</p>
<p>Nakon dva tjedna išla sam na kontrolno mjerenje u Centar zdravlja i ljepote Bella. Na moje veliko zadovoljstvo, kroz ovaj period je već došlo do smanjenja opsega. Na nekim mjestima jedan centimetar, a na drugima tri ili četiri centimetra. To mi je dalo dodatni poticaj da nastavim dalje.</p>
<h2>3. tjedan</h2>
<p>Sad mi osim povremenih kriza što se tiče slatkog ništa drugo nije problem. Umjesto čaja od piskavice i kumina sad spremam čaj od suhog maslinovog lišća. Možda ne zvuči tako, ali zaista mi je fin. Pijem ga po cijele dane po malo na što moj mokraćni sustav dosta dobro reagira. Mogu reći kako se osjećam lakše, nema težine u želucu koji ostavlja teža hrana puna ugljikohidrata i šećera. Kao da sam čitav dan budnija. Nadam se da ću i nakon mjesec dana tako nastaviti. U tom periodu bila sam i na jednom putu za kojega sam morala dobro organizirati što i kako ponijeti da bi se mogla pridržavati navedene prehrane, Moram reći kako sam na kraju i uspjela sa svim osim juhe za večeru jer to stvarno nije bilo moguće izvesti. Inače, svaki dan u tom tjednu stvarno sam gledala što i kako, a posebno u koje doba dana kombiniram kako bi rezultati bili što bolji. Na kraju tog perioda u Centru Bella odrađeno je i završno mjerenje.</p>
    <div class="article-gallery">
        
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/dijeta-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Juha od poriluka, mrkve i celera                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0891-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Miješana salata i pileći file                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0894-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Juha od brokule                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0895-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Kokosovo ulje                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0903-1-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Čajevi od piskavice i kumina te suhog maslinovog lišća                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0904-e1555336968786-780x1040.jpg' width="780"  height="1040" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Čaj od piskavice i kumina                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0912-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Jagode                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0915-e1555950512755-780x1040.jpg' width="780"  height="1040" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Baby salata, rotkvica, rajčica i omlet                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0926-e1555336865656-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Juha od mrkve i celera                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0939-e1555336953353-780x1040.jpg' width="780"  height="1040" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Filet pastrve sa salatom od špinata i kuhanim krumpirom                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0951-e1555336934821-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Posni sir i paprika                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/IMG_0964-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Pileći file s rizi bizijem, povrćem na žaru i salatom od cikle                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		
            <figure class="wp-caption article-gallery-img">
                                                <img data-lazy='https://super1.net.hr/wp-content/uploads/2019/04/kasa-1040x780.jpg' width="1040"  height="780" />
                <h1 class="gallery-title">
                                    </h1>
                <figcaption class="wp-caption-text">
                    Zobena kaša s bademovim mlijekom                     <div class="photographer">
                                                                    </div>
                </figcaption>
            </figure>

		    </div> <!-- end .article-gallery -->
    <script>
        var gallery_captions = [[],[],[],[],[],[],[],[],[],[],[],[],[]];

    </script>
    
<h2>Rezultati</h2>
<p>I u tom kratkom periodu vidjela sam da se mogu izgubiti centimetri ako se strogo pridržavaš preporučene prehrane i piješ dovoljno tekućine. Naravno, da bi se to nastavilo ili smanjilo potrebno je i dalje na to paziti. Ovo iskustvo me je svakako uvjerilo u dugoročnu isplativost zdrave prehrane jer ona neće negativno utjecati na stanje moga organizma, pa tako i na pojavu celulita.</p>
<p><em>Ako želite čuti još stvarnih iskustava s celulitom pridružite se našoj Facebook grupi <a href="https://www.facebook.com/groups/imamcelulit/" target="_blank">#imamcelulit</a> koja okuplja zajednicu stvarnih žena, a dijelimo i super nagrade.</em></p>
                            </div>
        </div>
    </div>
    <div class="sidebar">
        <div class="sidebar_in">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>        </div>
    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/ivana-vranesic/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/05/s1_ivana-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/05/s1_ivana-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/05/s1_ivana-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/05/s1_ivana-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/05/s1_ivana.png 600w, https://super1.net.hr/wp-content/uploads/2018/05/s1_ivana-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/ivana-vranesic/">
                        <h2>
							Ivana<br>Vranešić                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/ivana-vranesic/">
            Ivana Vranešić        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/fit/">
            Fit            </a>
    </span>
    <span class="time">
        03.05.2019.    </span>
    <span class="rcmd">
    2 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/imamcelulit/" rel="tag">#imamcelulit</a>, <a href="https://super1.net.hr/tag/anticelulitna-prehrana/" rel="tag">anticelulitna prehrana</a>, <a href="https://super1.net.hr/tag/tjedan-celulita/" rel="tag">tjedan celulita</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Ffit%2Fgotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima%2F&text=Gotovo+mjesec+dana+sam+pratila+re%C5%BEim+anticelulitne+prehrane.+Imam+detaljan+dnevnik+s+rezultatima&url=https%3A%2F%2Fsuper1.net.hr%2Ffit%2Fgotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/fit/gotovo-mjesec-dana-sam-pratila-rezim-anticelulitne-prehrane-imam-detaljan-dnevnik-s-rezultatima/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/look/isprobala-sam-body-wrapping-ako-se-ekspresno-zelite-rijesiti-celulita-ovo-nije-metoda-za-vas/">
                        <div class="sticker test"></div><img   src="https://super1.net.hr/wp-content/uploads/2019/04/wrapp-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/wrapp-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2019/04/wrapp-540x475.jpg 540w" sizes="(max-width: 615px) 100vw, 615px" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    TEST                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/look/isprobala-sam-body-wrapping-ako-se-ekspresno-zelite-rijesiti-celulita-ovo-nije-metoda-za-vas/">
                    Novinarka Super1 odradila je kuru body wrappinga, popularne metode protiv celulita. Nije oduševljena                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/look/olja-vori-i-njezini-klinci-totalno-su-se-stilski-uskladili-znamo-koji-brend-nose/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/polaroids_stil_4-1-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/polaroids_stil_4-1-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2019/04/polaroids_stil_4-1-615x540.jpg 615w" sizes="(max-width: 540px) 100vw, 540px" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Mini me                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/look/olja-vori-i-njezini-klinci-totalno-su-se-stilski-uskladili-znamo-koji-brend-nose/">
                    Olja Vori i njezini klinci totalno su se stilski uskladili. Znamo koji brend nose                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/fit/s-celulitom-vodim-borbu-punih-25-godina-isprobala-sam-20-metoda-i-sada-sam-ih-iskreno-recenzirala/">
                        <div class="sticker celulit"></div><img   src="https://super1.net.hr/wp-content/uploads/2019/04/57044294_1090314057829242_4835357834914824192_n-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/57044294_1090314057829242_4835357834914824192_n-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/57044294_1090314057829242_4835357834914824192_n-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    ISPOVIJEST                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/fit/s-celulitom-vodim-borbu-punih-25-godina-isprobala-sam-20-metoda-i-sada-sam-ih-iskreno-recenzirala/">
                    S celulitom vodim borbu punih 25 godina; isprobala sam 20 metoda i sada sam ih iskreno recenzirala                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/fit/youtuberica-lorin-nukic-slozila-nam-je-predobre-kombinacije-za-teretanu-i-izvan-nje/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/Super1_Reebok-2-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/Super1_Reebok-2-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/Super1_Reebok-2-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Stilska vježba                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/fit/youtuberica-lorin-nukic-slozila-nam-je-predobre-kombinacije-za-teretanu-i-izvan-nje/">
                    Youtuberica Lorin Nukić složila nam je predobre kombinacije za teretanu i izvan nje                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/the-all-ima-novu-kolekciju-nakita-koju-rucno-rade-u-zagrebu-znamo-gdje-je-nabaviti-i-koliko-kosta/">
            <img   src="https://super1.net.hr/wp-content/uploads/2019/04/naslovnanakit-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/naslovnanakit-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/naslovnanakit-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    HRVATSKA MODA                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/the-all-ima-novu-kolekciju-nakita-koju-rucno-rade-u-zagrebu-znamo-gdje-je-nabaviti-i-koliko-kosta/">
                    The All ima novu kolekciju nakita koju ručno rade u Zagrebu, znamo gdje je nabaviti i koliko košta                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob1/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/svi-su-mi-rekli-da-maderoterapija-ne-boli-ali-mene-stvarno-boli-ipak-isplatilo-se/">
                        <div class="sticker test"></div><img   src="https://super1.net.hr/wp-content/uploads/2019/04/20190401_104828-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2019/04/20190401_104828-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2019/04/20190401_104828-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    TEST                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/svi-su-mi-rekli-da-maderoterapija-ne-boli-ali-mene-stvarno-boli-ipak-isplatilo-se/">
                    Svi su mi rekli da maderoterapija ne boli, ali mene stvarno boli. Ipak, isplatilo se                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/super1/">
                        Super1                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
                        <style>
            .midas-widget {
                position: relative;
            }

            .midas-widget .block-title {
                font-size: 36px;
                top: -50px;
            }
        </style>
        <div class="midas-widget widget">
            <div class="block-title smaller">Više s weba</div>
            <div id="midasWidget__659"></div>
        </div>            <script async src="https://cdn.midas-network.com/Widget/IndexAsync/10?portalWidgetId=659"
                    type="text/javascript"></script>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'145214319',post:'79622',tz:'2',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '79622' ]);
</script>
<div class="banner">
        <div id='super1_floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
        </div>
        </div></body>
</html>