<!DOCTYPE html>
<html lang="hr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <!-- Twitter embed box -->
    <meta name="twitter:widgets:theme" content="light">
    <meta name="twitter:widgets:link-color" content="#ed1d39">
    <meta name="twitter:widgets:border-color" content="#eee">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://super1.net.hr/xmlrpc.php">
	    <title>Sve što sam do sada htjela bio je bezbrižni seks za jednu noć, a onda sam upoznala njega &#8211; Super1</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal" href="https://super1.net.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Super1 &raquo; Kanal komentara" href="https://super1.net.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/super1.net.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://super1.net.hr/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A500%2C700&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='frank-rhul-libre-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A300%2C400&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='caveat-css'  href='//fonts.googleapis.com/css?family=Caveat&#038;subset=latin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='super1-styles-css'  href='https://super1.net.hr/wp-content/themes/super1-theme/style.css?ver=94908.73' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://super1.net.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/slick/slick.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://scripts.net.hr/dfp/expand2.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://super1.net.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://super1.net.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://super1.net.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Svakih sedam sekundi u svijetu se proda jedna Naked paleta sjenila. Nova stiže u Hrvatsku za 6 dana' href='https://super1.net.hr/look/svakih-sedam-sekundi-u-svijetu-se-proda-jedna-naked-paleta-sjenila-za-oci-nova-stize-u-hrvatsku-za-6-dana/' />
<link rel='next' title='Ovo je zbilja divna vijest. Irena Žilić je na turneji s Morcheebom' href='https://super1.net.hr/snaga/ovo-je-zbilja-divna-vijest-irena-zilic-je-na-turneji-s-morcheebom/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/" />
<link rel='shortlink' href='https://wp.me/p9PiSr-ak4' />
<link rel="alternate" type="application/json+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Femocije%2Fsve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://super1.net.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuper1.net.hr%2Femocije%2Fsve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/1092744/super1/super1_300x250_v1', [[300, 600], [300, 250], [300,100], [300,170]], 'super1_300x250_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v2', [[300, 600], [300, 250], [300,170]], 'super1_300x250_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_300x250_v3', [[300, 250], [300, 600], [300,170]], 'super1_300x250_v3').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v1', [[1024, 768], [1200, 250], [1200, 500], [970, 250], [970, 500], [1024, 250], [300, 250], [300,100], [300,170]], 'super1_billboard_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_billboard_v2', [[970, 500], [1200, 500], [1024, 250], [1024, 500], [1200, 250], [970, 250], [300, 250], [300,100]], 'super1_billboard_v2').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_intext_v1', [[720, 250], [300, 250], [670, 350], [320, 200], [300,170], [300,600]], 'super1_intext_v1').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_left', [[200, 900] , [300, 900], [340, 1050], [300, 1050]], 'super1_wallpaper_left').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_wallpaper_right', [[201, 901], [301, 901], [341, 1051], [301, 1051]], 'super1_wallpaper_right').addService(googletag.pubads());
            googletag.defineSlot('/1092744/super1/super1_floater', [[1,1]], 'super1_floater').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
	                    googletag.pubads().setTargeting('wp_post_type', ['single']);
            googletag.pubads().setTargeting('post_slug', ['sve-sto-sam-do-sada-htjela-bio-je-bezbri']);
            googletag.pubads().setTargeting('post_tag', ["seks-dnevnici"]);
            googletag.pubads().setTargeting('super1_category', ['emocije']);
	        	                    googletag.enableServices();
        });
    </script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56863111-2"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-56863111-1');
    gtag('config', 'UA-56863111-2');
</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / iskon.hr  -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.FrlbvfwUdOkAxjLoIhr3LPoLQUKh4Lg9a.0hmA7oO3.q7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sve što sam do sada htjela bio je bezbrižni seks za jednu noć, a onda sam upoznala njega" />
<meta property="og:url" content="https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/" />
<meta property="og:description" content="Svakog tjedna Super1 će zamoliti jednu ženu iz Hrvatske da nam sastavi svoj anonimni seks dnevnik. U ovotjednom izdanju razgovarale smo s 27-godišnjom influensericom i modelom iz Zagreba Srijeda Ci…" />
<meta property="article:published_time" content="2018-10-09T17:15:21+00:00" />
<meta property="article:modified_time" content="2018-10-09T18:58:33+00:00" />
<meta property="og:site_name" content="Super1" />
<meta property="og:image" content="https://super1.net.hr/wp-content/uploads/2018/10/seksdnevnik.jpg" />
<meta property="og:image:width" content="2120" />
<meta property="og:image:height" content="1414" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:text:title" content="Sve što sam do sada htjela bio je bezbrižni seks za jednu noć, a onda sam upoznala njega" />
<meta name="twitter:image" content="https://super1.net.hr/wp-content/uploads/2018/10/seksdnevnik.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="103100136402693" />
<meta property="fb:pages" content="269792230054712" />
<meta property="article:publisher" content="https://www.facebook.com/super1.hr/" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://super1.net.hr/wp-content/uploads/2018/04/cropped-favicon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-39684 single-format-standard tmg-no-cookie" id="top">
<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '2130129767232110',
                xfbml      : true,
                version    : 'v3.0'
            });
            FB.AppEvents.logPageView();
        };

        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/hr_HR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<div class="disclaimer">
    <div class="container">
        <i class="fa fa-empire"></i>
        <div class="disclaimer-text">
            <div class="disclaimer-title">
                Pravilnik upotrebi kolačića
            </div>
            Portal Super1.hr nedavno je unaprijedio svoja pravila o privatnosti i korištenju takozvanih cookiesa, u skladu s novom europskom regulativom. Cookiese koristimo kako bismo mogli pružati našu online uslugu, analizirati korištenje sadržaja, nuditi oglašivačka rješenja, kao i za ostale funkcionalnosti koje ne bismo mogli pružati bez cookiesa. Daljnjim korištenjem ovog portala pristajete na korištenje cookiesa. Ovdje možete saznati više o <a href="#">zaštiti privatnosti i postavkama cookiesa</a>.
        </div>
        <div class="disclaimer-btn">
            <a href="#" class="dsc-btn">Slažem se</a>
        </div>

    </div>
    <style>
        .disclaimer {
            display: none;
            background: #eee;
            padding: 80px 0;
            font-family: sans-serif;
            font-size: 18px;
        }

        .disclaimer a:not(.dsc-btn) {
            text-decoration: underline;
        }

        .disclaimer .container {
            display: flex;
            flex-wrap: nowrap;
            position: relative;
        }

        .disclaimer i {
            position: absolute;
            top: 5px;
            font-size: 72px;
            left: -80px;
            color: #333;
        }

        .disclaimer-title {
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 32px;
            font-weight: normal;
            margin-bottom: 5px;
        }

        .disclaimer-text {
            padding-right: 20px;
        }

        .disclaimer-btn {
            text-align: center;
            display: flex;
            flex-direction: column;
            justify-content: center;
            border-left: 1px solid #333;
            padding-left: 20px;
        }

        .dsc-btn {
            display: inline-block;
            text-transform: uppercase;
            font-family: "Lorimer No 2 Condensed", sans-serif;
            font-size: 18px;
            font-weight: bold;
            background: #bc1039;
            padding: 10px 0;
            width: 150px;
            color: white;
            letter-spacing: 1px;
        }

        .dsc-btn:hover {
            background: darkred;
        }

        @media only screen and (max-width: 460px) {

            .disclaimer {
                padding: 20px 0;
                font-size: 15px;
            }

            .disclaimer-title {
                font-size: 28px;
            }

            .disclaimer .container {
                display: block;
            }

            .disclaimer-btn {
                border-left: none;
                padding-left: 0;
                margin-top: 25px;
            }
        }
    </style>
</div>

<div class="main-container">

    <header>
        <div class="container">
            <div class="logo-area">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="65"/>
                    </a>
                </div>
                <div class="stripe">
                    <div class="pattern"></div>
                </div>
            </div>
            <div class="left-special">
                <a target="_blank" href="https://super1.net.hr/dress-day/">
                    <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2018/10/s1_dressday_specijal.png" class="attachment-full size-full" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/10/s1_dressday_specijal.png 560w, https://super1.net.hr/wp-content/uploads/2018/10/s1_dressday_specijal-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <div class="navbar-area">
                <div class="left-action"></div>
                <div class="main-menu">
                    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                </div>
            </div>
            <div class="right-special">
                <a target="_blank" href="https://super1.net.hr/snaga/obratite-paznju-na-viktoriju-osnivacicu-stranice-koja-zeli-stati-na-kraj-hrvatskoj-birokraciji/">
		            <img width="560" height="291" src="https://super1.net.hr/wp-content/uploads/2018/10/s1_viktorija.png" class="attachment-full size-full" alt="Obratite pažnju na Viktoriju, osnivačicu stranice koja želi stati na kraj hrvatskoj birokraciji" srcset="https://super1.net.hr/wp-content/uploads/2018/10/s1_viktorija.png 560w, https://super1.net.hr/wp-content/uploads/2018/10/s1_viktorija-300x156.png 300w" sizes="(max-width: 560px) 100vw, 560px" />                </a>
            </div>
            <!--
            <div class="right-action">
                <div class="social-home">
                    <div class="sticker"></div>
                    <div class="icons">
                        <a href="#" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-instagram"></i></a>
                        <a href="#" target="_blank"><i class="fa fa-youtube-play"></i></a>
                    </div>
                </div>
            </div>
            -->
        </div>
    </header>

    <div class="zones container">
        <div class="billboard">
        <div id='super1_billboard_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_billboard_v1'); });
            </script>
        </div>
        </div>        <div class="wallpapers">
            <div class="wallpaper wallpaper-left">
        <div id='super1_wallpaper_left' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_left'); });
            </script>
        </div>
        </div><div class="wallpaper wallpaper-right">
        <div id='super1_wallpaper_right' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_wallpaper_right'); });
            </script>
        </div>
        </div>    </div>
    </div>
<div class="container page-container">

        <div class="single-head">
	        <h3 class="overtitle">
			SEKS DNEVNICI            <div class="line"></div>
        </h3>
		    <h1 class="title">
		Sve što sam do sada htjela bio je bezbrižni seks za jednu noć, a onda sam upoznala njega    </h1>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/super1/">
            Super1        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/emocije/">
            Emocije            </a>
    </span>
    <span class="time">
        09.10.2018.    </span>
    <span class="rcmd">
    2 Preporuka
    </span>
</div></div>
<div class="single-body">
    <div class="single-article">
        <div class="single-featured">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/10/seksdnevnik-880x520.jpg" class="attachment-featured-1 size-featured-1 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/10/seksdnevnik-880x520.jpg 880w, https://super1.net.hr/wp-content/uploads/2018/10/seksdnevnik-100x60.jpg 100w, https://super1.net.hr/wp-content/uploads/2018/10/seksdnevnik-880x520@2x.jpg 1760w, https://super1.net.hr/wp-content/uploads/2018/10/seksdnevnik-100x60@2x.jpg 200w" sizes="(max-width: 880px) 100vw, 880px" />            <div class="img-shadow"></div>
			        </div>
        <div class="single-content">
			<div class="left-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Femocije%2Fsve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega%2F&text=Sve+%C5%A1to+sam+do+sada+htjela+bio+je+bezbri%C5%BEni+seks+za+jednu+no%C4%87%2C+a+onda+sam+upoznala+njega&url=https%3A%2F%2Fsuper1.net.hr%2Femocije%2Fsve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/&title=Sve što sam do sada htjela bio je bezbrižni seks za jednu noć, a onda sam upoznala njega&summary=<p>Svakog tjedna Super1 će zamoliti jednu ženu iz Hrvatske da nam sastavi svoj anonimni seks dnevnik. U ovotjednom izdanju razgovarale smo s 27-godišnjom influensericom i modelom iz Zagreba Srijeda Cimerica je otišla na posao, ja se budim oko 10 sati, sama u stanu i malo mamurna od sinoć. Predstavljanje novih proizvoda u Laubi na kraju [&hellip;]</p>
&source=" class="in">
        <i class="fa fa-linkedin"></i>
    </a>
    <a class="mail" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/">
        <i class="fa fa-envelope"></i>
    </a>
</div>            <div class="the-content">
				<h4>Svakog tjedna Super1 će zamoliti jednu ženu iz Hrvatske da nam sastavi svoj anonimni seks dnevnik. U ovotjednom izdanju razgovarale smo s 27-godišnjom influensericom i modelom iz Zagreba</h4>
<h2>Srijeda</h2>
<p>Cimerica je otišla na posao, ja se budim oko 10 sati, sama u stanu i malo mamurna od sinoć. Predstavljanje novih proizvoda u Laubi na kraju je završilo sa podugačkim zabavljanjem uz cugu i ples. Naravno, opalila sam sto fotki. Naravno samo dvije su dobre, ali ajde, toliko mi je i dovoljno. Kuham kavu, uređujem fotke i spremam se za popodnevni zadatak.</p>
<div class="banner">
<div id='super1_intext_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_intext_v1'); });
            </script>
        </div>
</p></div>
<p>Stižem u studio i čekam fotografa koji, uobičajeno kasni. Stilistica na mene navlači neke užasne komade u kojima izgledam kao frajer, ali tako svejedno, dobro me plaćaju za ovo. Fotograf, uobičajeno, flerta sa mnom i predlaže da bi bilo bolje da neki komad odjeće skinem, da se vidi više kože. Stilistica ga opako gleda pa prestaje.</p>
<p>Odlazim doma nakon četiri sata i šaljem cimerici da ću kupiti nešto za jelo, da se ne mora ona brinuti oko toga. Od fotografa dobivam poruku jesam li za kavu. Baš me dobro nasmijao. Odgovaram na par poruka sa Tindera. Imam ga više iz zezancije, zabavno mi je dok mi se podiže ego. Slike penisa i golih muških tijela mi nisu baš neka fora, ali ajde, preživim to. Dopisujem se s nekim tipom već par dana i nije me još pozvao van što nije baš nešto na što sam navikla.</p>
<p>Pripremam večeru i čekam cimericu da dođe s posla. Danas navečer napokon nemam obavezu. Odlazimo spavati uz neki čudni romantični film na HBO-u.</p>
<h2>Četvrtak</h2>
<p>Danas imam naporan dan pa se budim već u 7 ujutro. Pijem kavu, tuširam se, spremam i shvaćam da nemam što za obući. Da, svaka žena pomisli takvo nešto, ali ja stvarno nemam. Moram paziti da svaka fotka na kojoj se pojavim bude sa sasvim novim stajlingom, inače gubim followere. Nije lako tako živjeti iako se mnogima čini da je totalno suprotno. Imam danas dva fotkanja, a navečer moram na reviju. Ne radim, samo se moram pojaviti.</p>
<p>Prvo fotkanje je bilo za jedan dosta popularan brend čiji dizajner me odlučio cijelu ispipati. Krasno. Baš volim takve trenutke. Da bar je zgodan. Ili mlad. Ili normalan. Ignoriram to sve, kao i obično, odrađujem još jedno fotkanje pa se odlazim doma spremiti za reviju.</p>
<p>Čim sam stigla pojavila mi se čaša u rukama i par blogera koji me ispituju kako mi je danas bilo na fotkanju. Privatnost &#8211; nula bodova. Do mene dolazi jedan od dizajnera s fotkanja od prije par dana i predlaže mi da mi pokaže prostorije na katu. Draže mi je i to nego pričati s blesavim ljudima dolje, a i imam još pola sata do početka revije.</p>
<p>Hoda iza mene na stepenicama i prima me za stražnjicu. Aha, tako dakle. Ulazimo u prostoriju koja inače služi kao studio pa se unutra nalaze kauč, dvije lampe i hrpetina fotografske opreme i reflektora. Zaključava vrata iz nutra i krene me ljubiti po vratu. Stariji je od mene kojih 10 godina pa mi se to dosta sviđa, volim frajere koji znaju što rade. Ljubimo se još minutu dvije pa mi počne skidati majicu. Prekidam ga i govorim mu kako nemam vremena za to, ali da se možemo malo poigrati. Gotovo uvijek to napravim. Sjedam na kauč i kažem mu da mi skine hlače. Počinje me skidati zubima pa me ljubi po bedrima. Spušta se između nogu i priča mi kako voli gledati kako žene uživaju dok ih gleda. Ma neka, meni super. Zatvaram oči i prepuštam se svemu što radi.</p>
<p>Spuštam se dolje na reviju, gledam gotovo iste ljude već pedeseti put i smješkam se. Punim čaše dok me fotkaju i razmišljam koja od tih će ići na moj Instagram. Druženje se nastavilo kod jedne djevojke doma uz mnogo opijata i blesavih ljudi. Malo sam i ja popila pa sam se u jednom trenutku počela ljubiti s nekom djevojkom. Ne mislim da sam gay, sigurno sam bi, a žene su uvijek nježnije i seksualnije od frajera. Samo smo se ljubile i malo dirale jer je ipak bilo dosta ljudi oko nas. Otišla sam doma Uberom oko 4 ujutro i odmah zaspala.</p>
<h2>Petak</h2>
<p>Budim se oko 11 sati jer danas nemam baš ni jednu obavezu. Cimerica je sinoć otišla s dečkom na produženi vikend, što znači da imam stan samo za sebe. Danas ga namjeravam iskoristiti za vlastiti hedonizam. Skidam šminku od jučer i tuširam se, izgledam užasno. Ovakvu me sigurno ne bi htjeli pratiti na Instagramu.</p>
<p>Odlazim u Gymnasium popiti kavu jer tamo imam najbolje fotke. Fotkam kavu, pijem ju pa šetam do doma. Danas je moj dan. Stižem doma, točim čašu i odgovaram frajerima na Tinderu. Tri slike penisa bez da sam ih tražila. Super. Punim kadu vodom i stavljam unutra bombu za kupanje. Opuštam se i odmaram, a i malo igram sama sa sobom. Zašto ne.</p>
<p>Navečer zovem frendice i napominjem da se nećemo spremati niti da ćemo se ikako fotkati večeras. Dolaze oko 19 sati totalno spremljene. Ljute me pa zabranjujem mobitele ostatak večeri. Družile smo se do negdje 5 ujutro, dvije su ostale spavati kod mene.</p>
<h2>Subota</h2>
<p>Danas imam neki promocijski ručak s poznatim kuharima, što god to značilo. Idem na frizuru i šminku, oblačim dizajnersku haljinu. Dolazim u restoran, a ispred se curke fotkaju na svakom koraku. Shvatim da poznajem jednog od kuhara, seksala sam se s njim prije godinu dana na nekom partiju. Pozdravljam ga pa me glavni kuhar poziva da im se pridružim nakon ručka. Ni ne zna, smiješno.</p>
<p>Najela sam se i pokušavam ostati pristojna cijelo vrijeme pa čekam da mi kažu da odlazimo. Oko 18 sati smo stigli u kuću na Pantovčaku, naravno, gdje drugdje. U kući smo trenutno ja i još dvije djevojke i četiri tipa. Od kojih sam s jednim spavala, a s jednim bi baš htjela. Bacila sam oko na njega još dok smo bili u restoranu, on je neki voditelj ili takvo nešto. Posvetila sam mu malo više pažnje i to je bilo sasvim dovoljno da me primijeti.</p>
<p>Došao je do mene sasvim pristojno i počeo razgovarati sa mnom. Razgovor s njim bila je jedna od najboljih stvari u zadnjih par tjedana. Napokon sam pričala s nekim tko ne misli da je ovaj način života vrh i najbolji ikada, nego vjeruje da je sve ovo dosta umjetno. Nasmijao me toliko puta, a nakon dva sata razgovora me i poljubio. Bilo je preslatko. Tražila sam ga da se malo maknemo od ostalih pa je jako sretan prihvatio.</p>
<p>Ušli smo u ogromnu spavaću sobu i odmah me bacio na krevet. Počeo me ljubiti dugo i strasno, bilo je odlično. No, nakon toga je dosta brzo prošao na stvar. Skinuo se prije nego je skinuo mene i pojavio se iznad mene. Pita me želim li ostati u haljini ili ju skinuti. S obzirom na to koliko je koštala odlučujem ju skinuti, a on bleji u mene. Spušta se jezikom od mojih grudi do trbuha i spušta mi tange dok mu prsti traže pravi put.</p>
<p>Igra se sa mnom dok ležim samo u grudnjaku, pa se spustio i jezikom. Pita me hoću li mu vratiti uslugu, a ja mu govorim kako mu ovo i je usluga. Podižem se iznad njega, malo se poigram rukom. Velik je i čvrst i jako mi se to sviđa. Namjestila sam stvari rukom i počela se kretati u istom ritmu kao i on. Postalo je divlje jako brzo, a meni se to samo još više svidjelo. Okrenuo me na drugu stranu, bio iznad mene, iza mene, sa svih strana. Ljubio me, grizao i lizao. Nisam pojma imala da će ovo biti ovako dobro. Stigli smo do kraja, ja dva puta, pa smo samo ostali ležati i uzdisati. Prava tjelovježba.</p>
<p>Vratili smo se dolje i još malo ljubili, razmjenili Instagrame, ne brojeve, pa sam otišla doma oko 2 ujutro.</p>
<h2>Nedjelja</h2>
<p>Budim se mamurna, glava mi pulsira i samo mi se vrti film od prošle noći. Svidio mi se. Jako. To se rijetko događa i inače se nimalo ne uhvatim za nekog tipa, ali ovo jučer je bilo malo posebnije. Samo zato jer smo normalno razgovarali. Tužno i super istovremeno. Pijem kavu i uređujem fotke pa ih objavljujem. Tri minute kasnije stiže mi direct poruka: &#8220;Stvarno si lijepa, čak i s odjećom.&#8221; Okej, priznajem, sladak je i nasmijava me, a opet mi se i malo ruga. Love it. Odgovaram mu kako nije vidio još ništa, malo da zakuham stvar, on prihvaća pa se nastavljamo dopisivati iduća dva sata.</p>
<p>Predložio je kavu u mom kvartu, da se oduži za sinoć. Nisam baš sigurna za što mi se točno treba odužiti, ali prihvaćam. Namjerno dolazim u običnim trapkama i majici. Srećemo se ispred kafića, a on me ljubi. Zbunjena sam, inače se ne ponašaju tako prema meni. Simpatičan je, pristojan i baš pravi gospodin. Nasmijava me i ljubi svako malo. Nakon tri sata pozivam ga da vidi moj stan. Prihvaća, a meni je laknulo.</p>
<p>Stižemo do moje dnevne sobe, a on me ne pokušava odmah skinuti. Napominjem mu kako smo sami u stanu, ali to ga ne zanima baš previše. I dalje razgovaramo i malo se ljubimo. Nakon pola sata sam ja poludjela pa sam mu sjela u krilo. Prihvatio je igru pa me počeo baš onako jako ljubiti kao i ja njega. Čvrsto me uhvatio i gledao me u oči prije nego bi me poljubio. Predlažem da odemo u sobu, a on me uhvati i krene nositi.</p>
<p>Skinuli smo se zajedno pa sam legla iznad njega. Ovaj put smo vodili ljubav. Pazio je da bude nježan, ljubio me cijelo vrijeme i prvo se par puta poigrao sa mnom prstima i jezikom samo kako bi bio siguran da sam ja došla do kraja. Ljubio me po cijelom tijelu, a onda je i on odradio svoje. Bio je snažan, nježan i grub istovremeno. Ostali smo u krevetu maziti se i ljubiti. Nakon pola sata me krenuo masirati, a ja sam skoro utonula u san. Toliko sam se opustila i zbunjivala samu sebe.</p>
<p>Ubrzo je stigla cimerica pa su se upoznali i on je otišao. Zaboga, već mi nedostaje.</p>
<h2>Ponedjeljak</h2>
<p>Pun dan posla sa fotkanjem, intervjuom i jednim castingom. Ne da mi se. Šaljem mu poruke cijeli dan, dopisujemo se o glupostima i bojim se da bi se mogla zaljubiti. Ne sviđa mi se to. Nastavljamo dopisivanje gotovo cijeli dan pa me traži da se vidimo. Predlaže da mi napravi večeru, ipak je kuhar. Pa daj, ovaj tip je savršen. Užas.</p>
<p>Na jednom fotkanju sam podigla glas na fotografa. Dirao me tamo gdje nisam htjela i to ne samo tako da me namjesti za fotku. Ne sviđa mi se to više, ne želim takvo nešto trpjeti. Jedva čekam da završi dan pa da ga vidim.</p>
<p>Spremam se za večeru dva sata, nikako da smislim što bi bilo najbolje obući. Dolazim do njegove adrese i nervozna sam. Javljam mu da sam stigla. Otvara vrata i dočeka me bez majice, u trapericama i pregači. Odmah sam ga počela ljubiti i skočila na njega. On prihvaća i odnosi me na kauč. Ljubim ga strasno, jako, grizem ga i diram po cijelom tijelu. Jake ruke, čvrsta leđa, snažna prsa.. cijelog sam ga izljubila i samo ga gledam kako on gleda i promatra mene. Smješkamo se jedno drugom, ljubimo i na kraj vodimo ljubav. Nježno, a snažno, grubo i strastveno. Čupa me za kosu, ja ga grebem, drži me za bokove dok sjedim na njemu.. Svaki trenutak našeg seksa je odličan. Završavamo dosta brzo pa se on još jednom igra sa mnom, da uživam još jednom. Obožavam kako se ponaša prema meni.</p>
<p>Ja, koja sam uvijek željela samo kratke odnose, bez veza, sad bi se mogla zaljubiti. Toliko različitih od svih do sada, a želi samo mene.</p>
<p>&nbsp;</p>
            </div>
        </div>
    </div>
    <div class="sidebar">
		<div class="banner">
        <div id='super1_300x250_v1' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_300x250_v1'); });
            </script>
        </div>
        </div>    </div>
</div>
<div class="article-footer cf">
    <div class="article-author">
		            <div class="author-block cf">
                <div class="author-thumb">
                    <a href="https://super1.net.hr/author/super1/">
						<img   src="https://super1.net.hr/wp-content/uploads/2018/04/profile_512-300x300.png" class="avatar avatar-200 photo wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/04/profile_512-300x300.png 300w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-150x150.png 150w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-162x162.png 162w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512.png 512w, https://super1.net.hr/wp-content/uploads/2018/04/profile_512-162x162@2x.png 324w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
                </div>
                <div class="author-name">
                    <h3>Piše:</h3>
                    <a href="https://super1.net.hr/author/super1/">
                        <h2>
							Super1<br>Team                        </h2>
                    </a>
                </div>
            </div>
		    </div>
	<div class="article-meta">
    
    <span class="author">
        by
        <a href="https://super1.net.hr/author/super1/">
            Super1        </a>
    </span>
    <span class="category">
        <a href="https://super1.net.hr/category/emocije/">
            Emocije            </a>
    </span>
    <span class="time">
        09.10.2018.    </span>
    <span class="rcmd">
    2 Preporuka
    </span>
</div><div class="tags"><a href="https://super1.net.hr/tag/seks-dnevnici/" rel="tag">seks dnevnici</a></div>
    <div class="stripe">
        <div class="pattern"></div>
    </div>

    <div class="single-share">
    <a class="fb" onclick="FB.ui({ method: 'share', href: 'https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/'}, function(response){}); return false;" target="_blank" data-social-network="Facebook" data-social-action="share" data-social-target="https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/">
        <i class="fa fa-facebook"></i>
    </a>
    <a href="https://twitter.com/intent/tweet?counturl=https%3A%2F%2Fsuper1.net.hr%2Femocije%2Fsve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega%2F&text=Sve+%C5%A1to+sam+do+sada+htjela+bio+je+bezbri%C5%BEni+seks+za+jednu+no%C4%87%2C+a+onda+sam+upoznala+njega&url=https%3A%2F%2Fsuper1.net.hr%2Femocije%2Fsve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega%2F" target="_blank" class="tw" data-social-network="Twitter" data-social-target="https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/" data-social-action="tweet">
        <i class="fa fa-twitter"></i>
    </a>
    <a class="mail em" href="mailto:?Subject=Pogledaj ovaj članak sa Super1&body:https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/">
        <i class="fa fa-envelope"></i>
    </a>
    <a class="cm">
        <i class="fa fa-comment-o"></i> <span>Komentiraj</span>
    </a>
</div>
        <div class="zena-comments-widget">
            <div class="comments-hide">
                <div class="fb-comments"
                     data-href="https://super1.net.hr/emocije/sve-sto-sam-do-sada-htjela-bio-je-bezbrizni-seks-za-jednu-noc-a-onda-sam-upoznala-njega/"
                     data-width="100%"
                     data-numposts="5">
                </div>
            </div>
        </div>

        <script type="text/javascript">
            jQuery('.single-share a.cm').click( function() {
                jQuery('.comments-hide').show();
            });
        </script>

        
</div>

                <div class="block block-related-articles">
                <div class="block-title smaller">
                    Još super stvari
                </div>
		        <article class="article-2">
    <div class="article-img">
        <a href="https://super1.net.hr/emocije/kako-smo-se-odlucili-vjencati-na-islandu-posve-sami/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/09/emaivan-257-615x540.jpg" class="attachment-featured-2 size-featured-2 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/09/emaivan-257-615x540.jpg 615w, https://super1.net.hr/wp-content/uploads/2018/09/emaivan-257-540x475.jpg 540w, https://super1.net.hr/wp-content/uploads/2018/09/emaivan-257-615x540@2x.jpg 1230w, https://super1.net.hr/wp-content/uploads/2018/09/emaivan-257-540x475@2x.jpg 1080w" sizes="(max-width: 615px) 100vw, 615px" />                <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Vjenčanje                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/emocije/kako-smo-se-odlucili-vjencati-na-islandu-posve-sami/">
                    Ema i Ivan vjenčali su se na Islandu. S njima su bili samo islandski svećenik i fotograf                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/tina-bacic/">
                        Tina Bačić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-3">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/nevolje-u-obiteljskom-raju-elle-dvornik/">
            <img   src="https://super1.net.hr/wp-content/uploads/2017/10/naslovnaelladvornik-540x475.jpg" class="attachment-featured-3 size-featured-3 wp-post-image" alt="" />            <div class="img-shadow"></div>
        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Video                </h3>
                        <h1 class="title">
                <a href="https://super1.net.hr/relax/nevolje-u-obiteljskom-raju-elle-dvornik/">
                    Nevolje u obiteljskom raju Elle Dvornik?                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/promo/">
                        Promo                    </a>
                                </div>
        </div>
    </div>
</article><div class="article-4-container"><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/snaga/obratite-paznju-na-viktoriju-osnivacicu-stranice-koja-zeli-stati-na-kraj-hrvatskoj-birokraciji/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/09/naslovna_viktorija_2809_alt-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/09/naslovna_viktorija_2809_alt-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/09/naslovna_viktorija_2809_alt-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    SNAGA                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/snaga/obratite-paznju-na-viktoriju-osnivacicu-stranice-koja-zeli-stati-na-kraj-hrvatskoj-birokraciji/">
                    Obratite pažnju na Viktoriju, osnivačicu stranice koja želi stati na kraj hrvatskoj birokraciji                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/tina-bacic/">
                        Tina Bačić                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/relax/sto-ocekivati-kad-kupujete-konja-ovi-ljudi-su-to-ucinili-i-otkrili-nam-sve-o-njima/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/09/picukaric_radnic14-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/09/picukaric_radnic14-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/09/picukaric_radnic14-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Život                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/relax/sto-ocekivati-kad-kupujete-konja-ovi-ljudi-su-to-ucinili-i-otkrili-nam-sve-o-njima/">
                    Zbog ovih fotografija i same smo poželjele imati konja. Upoznajte ljude koji ih obožavaju                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/look/pronasle-smo-30-gleznjaca-od-100-do-2-500-kuna-za-ovu-jesen/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/10/naslovna_gleznjace_1006-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/10/naslovna_gleznjace_1006-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/10/naslovna_gleznjace_1006-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    SHOPPING VODIČ                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/look/pronasle-smo-30-gleznjaca-od-100-do-2-500-kuna-za-ovu-jesen/">
                    Pronašle smo 30 gležnjača od 100 do 2.500 kuna za ovu jesen                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/nives-bosnjak/">
                        Nives Bošnjak                    </a>
                                </div>
        </div>
    </div>
</article><article class="article-4">
    <div class="article-img">
        <a href="https://super1.net.hr/fit/nova-teretana-u-heinzelovoj-radi-od-0-24-mene-je-eto-zapalo-da-je-u-ponoc-odem-isprobati/">
            <img   src="https://super1.net.hr/wp-content/uploads/2018/10/40A3596-1-285x220.jpg" class="attachment-featured-4 size-featured-4 wp-post-image" alt="" srcset="https://super1.net.hr/wp-content/uploads/2018/10/40A3596-1-285x220.jpg 285w, https://super1.net.hr/wp-content/uploads/2018/10/40A3596-1-285x220@2x.jpg 570w" sizes="(max-width: 285px) 100vw, 285px" />        </a>
    </div>
    <div class="article-text">
        <div class="text-area">
                            <h3 class="overtitle">
                    Fit                </h3>
                            <h1 class="title">
                <a href="https://super1.net.hr/fit/nova-teretana-u-heinzelovoj-radi-od-0-24-mene-je-eto-zapalo-da-je-u-ponoc-odem-isprobati/">
                    Nova teretana u Heinzelovoj radi od 0-24. Mene je, eto, zapalo da je u ponoć odem isprobati                </a>
            </h1>
            <div class="article-meta">
                 by
                    <a href="https://super1.net.hr/author/veronika-svob/">
                        Veronika Švob                    </a>
                                </div>
        </div>
    </div>
</article></div>            </div>
            
</div>

    <footer>
        <div class="container">
            <div class="col col-1">
                <div class="logo">
                    <a href="https://super1.net.hr">
                        <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/super1_logo.svg" height="45"/>
                    </a>
                </div>
                <div class="claim">
                    Lifestyle pokret stvarnih žena
                </div>
                <div class="darktext">
                    Sva prava pridržana. &copy; 2018. TMG
                </div>
            </div>
            <div class="col col-2">
                <div class="two-thirds">
                    <div class="darktext">
                        Rubrike
                    </div>
                    <div class="footer-text x2">
                        <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://super1.net.hr/category/look/">Look</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://super1.net.hr/category/fit/">Fit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://super1.net.hr/category/snaga/">Snaga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://super1.net.hr/category/relax/">Relax</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://super1.net.hr/category/emocije/">Emocije</a></li>
</ul></div>                    </div>
                </div>
                <div class="third">
                    <div class="darktext">
                        Info
                    </div>
                    <div class="footer-text">
                        <div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://super1.net.hr/impressum/">Impressum</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://super1.net.hr/oglasavanje/">Oglašavanje</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://super1.net.hr/prihvacanje-uvjeta-koristenja/">Uvjeti korištenja</a></li>
</ul></div>                    </div>
                </div>
            </div>
            <div class="col col-3">
                <div class="tmg-logo">
                    <img src="https://super1.net.hr/wp-content/themes/super1-theme/assets/media/icons/tmg_logo.svg" height="45"/>
                </div>
                <div class="footer-text">
                    <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://telegramgrupa.hr/">O nama</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308"><a href="#">Poslovi @ TMG</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309"><a href="mailto:kontat@super1.hr">Kontakt</a></li>
</ul></div>                </div>
            </div>
        </div>
    </footer>

</div> <!-- end .main-container -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/sticky-kit/sticky_kit.min.js'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-content/themes/super1-theme/assets/scripts/functions.js?ver=94891.96'></script>
<script type='text/javascript' src='https://super1.net.hr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'145214319',post:'39684',tz:'2',srv:'super1.net.hr'} ]);
	_stq.push([ 'clickTrackerInit', '145214319', '39684' ]);
</script>
<div class="banner">
        <div id='super1_floater' class="banner">
            <script>
                googletag.cmd.push(function() { googletag.display('super1_floater'); });
            </script>
        </div>
        </div></body>
</html>